probleme clikti

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme clikti

Message par bobby76220 le 26.08.17 15:02

salut tous le monde cheers
je vous explique mon problème :
mon tds fais un bruit anormale (un tic tic tic) qui suit le régime moteur, celui-ci par moment est plus ou moins fort.
Je pensais a un poussoir qui claquai donc j'ai acheter un produit spéciale poussoirs grippé, sa a calmé un moment mais c'est revenue Sad  peut etre une coïncidence
j'ai trouver sur internet  une technique pour contrôlé les poussoir afin de savoir combien j'en avais a changer: prendre une cale de 0.20mm sur un jeu de cales et actionner les poussoirs un par un et vérifier le jeu, si la cale passe il est mort .
apparemment il son tous bon alors je ne comprend pas scratch
je précise que j'ai fais sa moteur froid (chaud c'est un peut chaud d'enlever le cache culbu lol! )
je suis perdu je pencherai sur mes injecteurs mais je sait pas trop quoi faire

j'aimerai beaucoup vaut conseilles si vous avez déjà eu ce problème
avatar
bobby76220
Membre habitué
Membre habitué

Messages : 127
Date d'inscription : 08/01/2016
Age : 25
Localisation : gournay en bray

Revenir en haut Aller en bas

Re: probleme clikti

Message par pierrot1351 le 26.08.17 16:22

Bonjour a tous

Bobby je ne suis pas trop diésel mais je vais quand meme essayer de t'aider de mon mieux en attendant qu'un membre plus compétent passe sur le fofo.

Alors ton moteur a un peu plus de 300Mkm . Est ce que tu as des factures d'entretiens et d'interventions importantes?

Concernant tes poussoirs,je ne connais pas cette technique mais on vas supposer qu'elle est bonne et que tes poussoirs sont OK (sauf si un membre pro diésel affirme le contraire bien sur!)

J'essaie pour l'instant de trouver l'explication entre le bruit qui s'est atténué avec l'ajout de l'additif et le retour du bruit.

Combien de bornes as tu fait avec le produit et as tu vidangé depuis? Car l'additif spécial poussoir est censé dissoudre les vernis et goudrons qui obturent la passage d'huile des poussoirs.Le résultat (si résultat il y a car cela dépend de l'état des poussoirs) ne se fait pas sentir avant 3/4000km et ensuite il faut vidanger pour ne pas garder la m... dans le circuit de lubrification.

Si ton bruit a momentanément disparu et que tes poussoirs étaient bons,c'est peut étre que le produit a nettoyé le circuit de la pompe a huile et lui a redonné un peu de pèche.Mais s'il est revenu,il faudrait peut etre la controler.

Ca peut etre aussi ta distrib: le M51 a une distrib a chaine qui peut durer plus de 400Mkm mais elle n'est pas a l'abris d'une usure prématurée si l'entretiens et les vidanges sont négligées,notamment au niveau tu tendeur.Donc une autre piste a explorer...

Ca peut aussi étre un bruit d'injecteur mais si c'est la cas,je ne vois pas le rapport entre l'additif qui est allé dans le circuit d'huile et les injecteurs (circuit de carburant) ...

j'espère t'avoir un peu aidé en attendant d'autres pistes.Bon courage. Very Happy Wink
avatar
pierrot1351
Modérateur
Modérateur

Messages : 4590
Date d'inscription : 08/09/2013
Age : 56
Localisation : marseille

Revenir en haut Aller en bas

Re: probleme clikti

Message par vozhd le 27.08.17 22:17

Salut les potos,

D'apres la description je pense a un probleme de poussoir effectivement.
il faut savoir que quelque-soit la motorisation, les poussoirs hydrauliques ne sont jamais eternels.
Sur motorisation essence ils sont generalement a remplacer entre 160k et 200k km, sur diesel ils peuvent faire un peu plus car ca prend moins de tours.

Le produit dont tu parles n'est pas un nettoyant mais plutot un epaississant de l'huile moteur (bardhal poussoirs hydrauliques ?).
Il augmente la viscosite de l'huile, ce qui aide les poussoirs fatigues.

je ne suis pas sur que le test que tu as fait soit valable pour les poussoirs d'un moteur comme le M51.
Ces poussoirs sont des cylindres dont la longueur est variable grace a la pression d'huile.
un poussoir comme celui-la se rempli d'huile quand il n'est pas sous contrainte, ce qui pousse sa partie haute en contact avec la came de l'AAC. Mais lorsque la came vient appuyer dessus, une petite bille vient boucher l'orifice ce qui empeche l'huile precedemment entree d'en sortir. le poussoir ne peut donc pas retrecir et le mouvement de la came est transmis a la queue de la soupape qui se trouve dessous.
l'huile peut donc, normalement, seulement entrer, jamais sortir. ce qui fait que si l'espace disponible augmente, le poussoir va s'allonger: c'est le rattrapage automatique du jeu. et il ne restera aucun espace (meme pas 0.20).
mais ces poussoirs finissent par fatiguer: la bille ou le conduit s'ovalise ou s'encrasse. soit le poussoir ne ferme plus assez vite quand il est mis sous contrainte, soit il ne s'allonge plus quand le jeu augmente. c'est la que ca commence a clic-clic.

La premiere chose que tu dois faire c'est controler que ta pression d'huile soit bonne. Normalement il y a un voyant et un message d'alerte qui avertissent quand la pression d'huile est trop basse.
Il y a de bonnes chances qu'elle soit bonne mais une pression d'huile faible pourrait etre a l'origine du probleme.
apres il faudra te resoudre a remplacer les 24 poussoirs.

perso j'ai remplace (avec mon frere) les 32 poussoirs sur mon M60, c'etait la galere a faire mais le resultat impressionant.
et sur les 32 vieux poussoirs, on n'a jamais reussi a en ecraser un seul. pourtant il y en avait bien un ou deux qui ne faisaient plus leur job....
avatar
vozhd
Membre acharné e34
Membre acharné e34

Messages : 634
Date d'inscription : 08/09/2011
Age : 37
Localisation : grésivaudan

Revenir en haut Aller en bas

Re: probleme clikti

Message par bobby76220 le 28.08.17 22:16

pour pierrot
la voiture a 277000 et tous les entretien on été fais pas de problème a signalé a ce niveau (je pence) jai pas toute les facture mais j'en est un peut
quand j'ai fais le produit j'ai rouler 5000 km avec puis vidange mais elle faisais plus de bruit avant le traitement que aujourd'hui donc je pence que il y avais les poussoir mais pas que .

pour vozhd
a priori la pression est bonne . pour le test des poussoir il y avais cette technique et par mesure comparative et vu que je n'est pas de comparateur !!!
j'envisage bien le changement de mes 12 poussoirs (moteur m51 12v)
mais comme j'ai pus lire de ce forum plusieurs fois "commence par ce qui n'est pas cher et monte petit a petit sa évite les dépenses inutile Very Happy "

hier j'ai fais le stéthoscope avec mont tournevis pour voir comment chantais les injecteur et surprise j'ai le pilot qui claque et celui a sa droite aussi les autre rien a dire
jai comparé avec deux autre moteur m51 le pilot fais plus de bruit que les autres (sa doit être l'aimant qui chante donc normal je pence vu que sur les 3 sa le fais )
mais l'autre par contre pas top  Crying or Very sad  donc je vais déjà les nettoyer complètement et voir si celui qui chante est récupérable ou pas (au pire j'en est d'autres ou je l'envoi en tarage)
je l'avais fais sur la Omega et c'est reparti  Very Happy

en tout cas merci pour le coup de main et je vous retiens au courant quand j'ai du neuf (pas tous de suite car mon père qui m'aide a faire sa par en vac donc il faut que j'attende qu'il rentre

   
avatar
bobby76220
Membre habitué
Membre habitué

Messages : 127
Date d'inscription : 08/01/2016
Age : 25
Localisation : gournay en bray

Revenir en haut Aller en bas

Re: probleme clikti

Message par bobby76220 le 28.08.17 22:19

c'est une voiture que je me sert tous les jours et pour le moment je ne peut pas trop l'immobiliser longtemps celle de la chery n'est toujours pas prête donc c'est compliqué
avatar
bobby76220
Membre habitué
Membre habitué

Messages : 127
Date d'inscription : 08/01/2016
Age : 25
Localisation : gournay en bray

Revenir en haut Aller en bas

Re: probleme clikti

Message par pierrot1351 le 28.08.17 22:50

Bonsoir a tous

Il semblerait donc d'après tes explications que le traitement pour les poussoirs ait réussit et que le tictic qui est revenu n'a pas la meme origine si c'est un injo.Beh tant mieux alors! cheers

Je pense que tu aura moins de mal a régler ton problème.

J'ai aussi essayer ce traitement car les miens font un peu de bruit a froid.A chaud,on entend plus rien.

Mais je n'ai pas encore assez roulé pour voir apparaitre un quelconque résultat.

Le Bardahl a d'assez bonnes critiques. Après,comme on dit,il peut soigner les blessés,pas ressusciter les morts! lol!

avatar
pierrot1351
Modérateur
Modérateur

Messages : 4590
Date d'inscription : 08/09/2013
Age : 56
Localisation : marseille

Revenir en haut Aller en bas

Re: probleme clikti

Message par bobby76220 le 29.08.17 10:39

j'avais pris du bardahl aussi et honnêtement quand j'en étais a ce poing le moteur tournai vraiment bof  Crying or Very sad
il faisais un bruit de tracteur et par moment j'avais même l'impression qui manquai un cylindre .

En même temps la voiture appartenais a un papy qui la acheter neuve et le gars qui me la vendu la gardé que 4-5 mois pas plus car le gros default de nos mémère qui ne savais pas c'est que les banquette arrière ne ce rabatte pas donc il a pris un touring
donc quand je l'est eu il a fallu un sacré décrassage

après le grade de l'huile fais beaucoup, il suffit que la personne d'avant tourne avec la mauvaise huile et sa aide pas  
moi je tourne au 5w40 minimum et j'ai visité des voiture qui tournais comme un cou**le je demande au gars qu'elle huile il mettais et il ma dit que sa fais 7 ans qu'il mettais de la 15w40 affraid
j'ai dit au revoir
avatar
bobby76220
Membre habitué
Membre habitué

Messages : 127
Date d'inscription : 08/01/2016
Age : 25
Localisation : gournay en bray

Revenir en haut Aller en bas

Re: probleme clikti

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum