Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de démarrage

Message par tintin17300 le 24.01.15 20:14

Bonsoir à toutes et tous:

Alors voilà mon soucis, j'ai acquis pour une somme dérisoire il y a deux mois une 525 tds touring Allemande.
Elle avait pas tourner depuis 1 an.
Mais propre d'extérieur et intérieur en état.

J'ai mis un peux les mains dans le moteur et j'ai changer les bougies de préchauffage, les durites de retour, les joints de la pipe admission alu au remontage, le filtre à air, le filtre à gasoil.
Il me reste la vidange d'huile moteur !

Mon soucis, et l'ancien propriétaire avait le même problème, c'est que à froid impossible de démarrer au premier coup ou alors très rarement.
J'y arrive après quatre ou cinq démarrage et en gardant le pied sur l’accélérateur enfoncer.
Sachant que j'ai effectuer ce que j'ai mis plus haut, j'ai aussi mis une batterie neuve, tester le relais de la pré-pompe, regarder au fusibles je n'ai plus d'idée merci de votre aide.
avatar
tintin17300
Membre habitué
Membre habitué

Messages : 58
Date d'inscription : 02/11/2014
Age : 38
Localisation : Rochefort 17

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par s1racing le 24.01.15 20:55

Je ne connais pas bien les moteurs diesels mais je sais qu'il y a souvent des prises d'air sur le durites qui amènent le gasoil à la pompe à injection.
Il existe des "clapets anti-retour" mais je ne peux pas t'en dire plus,je laisse la parole à un pro du m51.
avatar
s1racing
Admin
Admin

Messages : 4507
Date d'inscription : 14/07/2010
Age : 45
Localisation : Chateaudun (28).

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par tintin17300 le 24.01.15 21:29

Bonsoir,
Toute information est la bienvenue.
Je n'ai pas de bulle d'air de la durite qui part du filtre à la pompe à injection.
avatar
tintin17300
Membre habitué
Membre habitué

Messages : 58
Date d'inscription : 02/11/2014
Age : 38
Localisation : Rochefort 17

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par lyllian le 25.01.15 2:02

regarde la durite "transparente" du filtre gazoil et vois si ya des bulle!moi en 1er je regarderais la pompe de gavage!
avatar
lyllian
Membre acharné e34
Membre acharné e34

Messages : 718
Date d'inscription : 29/12/2012
Age : 32
Localisation : merkwiller pechelbronn(bas rhin)

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par tintin17300 le 25.01.15 7:48

Bonjour,
Alors pas de bulle dans la durite.
La pompe de gavage qui elle je sais se situe dans le coffre, comment je peux la contrôler ??

Merci.
avatar
tintin17300
Membre habitué
Membre habitué

Messages : 58
Date d'inscription : 02/11/2014
Age : 38
Localisation : Rochefort 17

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par lyllian le 25.01.15 12:05

tout bete tu prend recipient :tu met la durite avant le filtre dans le recipient tu met contact et tes censsé avoir du gazoil qui coule!
avatar
lyllian
Membre acharné e34
Membre acharné e34

Messages : 718
Date d'inscription : 29/12/2012
Age : 32
Localisation : merkwiller pechelbronn(bas rhin)

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par tintin17300 le 25.01.15 12:08

OK, je vais essayer ça.
On parle bien de la durite, qui est avant le filtre à gasoil (celle qui l'amène), et je mets juste le contact.
avatar
tintin17300
Membre habitué
Membre habitué

Messages : 58
Date d'inscription : 02/11/2014
Age : 38
Localisation : Rochefort 17

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par tintin17300 le 25.01.15 13:41

Alors test de la pompe de gavage concluant, j'ai remplit 1.5L en 1 minutes voir un poil plus.
J'ai un gasoil qui sort régulièrement de la durite sans trou ni autre.
avatar
tintin17300
Membre habitué
Membre habitué

Messages : 58
Date d'inscription : 02/11/2014
Age : 38
Localisation : Rochefort 17

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par s1racing le 25.01.15 14:05

Donc le soucis se trouve entre ta pompe de gavage et celle d'injection.
avatar
s1racing
Admin
Admin

Messages : 4507
Date d'inscription : 14/07/2010
Age : 45
Localisation : Chateaudun (28).

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par tintin17300 le 25.01.15 14:39

Après avoir fait pas mal le tour, je pense que la pompe à injection est secouer, c'est la maladie de ces voitures, seulement on m'a dit que si elle est morte, je ne pourrais plus démarrer ??
avatar
tintin17300
Membre habitué
Membre habitué

Messages : 58
Date d'inscription : 02/11/2014
Age : 38
Localisation : Rochefort 17

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par tintin17300 le 25.01.15 16:05

A chaud, j'ai le soucis également ! J'arrive à légèrement mieux démarrer mais c'est pas le top.
avatar
tintin17300
Membre habitué
Membre habitué

Messages : 58
Date d'inscription : 02/11/2014
Age : 38
Localisation : Rochefort 17

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par Scud le 25.01.15 17:35

Actuateur mal réglé ou fatiguer.
avatar
Scud
Membre expert
Membre expert

Messages : 3778
Date d'inscription : 24/08/2010
Age : 85
Localisation : MetM 54

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par lyllian le 25.01.15 17:49

la chaine detendu ça peut aussi!
durite metal sur pompe injection ayant une fuite!
actuateur mal reglé ou fuite!
joint injecteur mort!
un joint admission pincé au remontage!
centrale prechauffage defaillante!etc ,etc ,etc!

ya pleins de possibilité!
faut juste savoir si c'est electrique ou alimentation!

moi je dirait tu devisse tuyaus metal au niveau injecteur et tu vois si ça pisse ,deja tu saura si ta une bonne alim en gazo!
avatar
lyllian
Membre acharné e34
Membre acharné e34

Messages : 718
Date d'inscription : 29/12/2012
Age : 32
Localisation : merkwiller pechelbronn(bas rhin)

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par tintin17300 le 28.01.15 19:01

Oui j'ai la fumée blanche au démarrage, le ralenti instable, perte de puissance (pied au plancher sur le plat impossible de dépasser 140 en vitesse réelle), mais pas de montées en régime impossible.

HELPP
avatar
tintin17300
Membre habitué
Membre habitué

Messages : 58
Date d'inscription : 02/11/2014
Age : 38
Localisation : Rochefort 17

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par tintin17300 le 28.01.15 19:48

Bonsoir,
Et il est ou ce vilain ?
avatar
tintin17300
Membre habitué
Membre habitué

Messages : 58
Date d'inscription : 02/11/2014
Age : 38
Localisation : Rochefort 17

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par Ero le 28.01.15 21:28

Bonsoir l'actuateur est la partie superieur de la pompe a injection !

Regarde sur google, j'ai bien un lien mais je sais pas si j'ai le droit de le mettre sur le forum


Dernière édition par dimi M5 3.8 Nurburgring le 29.01.15 20:36, édité 1 fois (Raison : Pensez à éditer, merci...)
avatar
Ero
Membre habitué
Membre habitué

Messages : 93
Date d'inscription : 19/09/2013
Age : 40
Localisation : Caen

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par pierrot1351 le 29.01.15 13:22


Le fofo est la pour réunir toutes les infos utiles au bien de nos titines,qu'elles viennent de nos membres ou de forums "amis" qu'on ne jalouse en aucun cas(on a plus 12 ans )
Seuls les résultats comptent... Very Happy Wink
avatar
pierrot1351
Modérateur
Modérateur

Messages : 4625
Date d'inscription : 08/09/2013
Age : 56
Localisation : marseille

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par tintin17300 le 29.01.15 16:51

Oui, j'aimerais bien ce tuto svp merci d'avance.
avatar
tintin17300
Membre habitué
Membre habitué

Messages : 58
Date d'inscription : 02/11/2014
Age : 38
Localisation : Rochefort 17

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par lyllian le 29.01.15 18:07

avatar
lyllian
Membre acharné e34
Membre acharné e34

Messages : 718
Date d'inscription : 29/12/2012
Age : 32
Localisation : merkwiller pechelbronn(bas rhin)

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par Ero le 29.01.15 19:32

avatar
Ero
Membre habitué
Membre habitué

Messages : 93
Date d'inscription : 19/09/2013
Age : 40
Localisation : Caen

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum