problème ABS

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème ABS

Message par ellouze le 27.07.13 0:45

Bonsoir à tous
le voyant ABS s'allume au démarrage du moteur et reste allumé
 merci de m'aider et de m'indiquer le défault
avatar
ellouze
Newbie
Newbie

Messages : 27
Date d'inscription : 04/06/2012
Age : 58
Localisation : sfax(tunisie)

Revenir en haut Aller en bas

Re: problème ABS

Message par greg2410 le 27.07.13 7:45

regarde si le fusible n'a pas grillé.

Ensuite il va falloir regarder les 4 roues , les tomber les unes apres les autres pour vérifier le capteur ABS de chaque roue.

________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3752
Date d'inscription : 01/09/2011
Age : 36
Localisation : salon de provence

Revenir en haut Aller en bas

Re: problème ABS

Message par ellouze le 27.07.13 16:45

merci je vais le faire
avatar
ellouze
Newbie
Newbie

Messages : 27
Date d'inscription : 04/06/2012
Age : 58
Localisation : sfax(tunisie)

Revenir en haut Aller en bas

Re: problème ABS

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum