manque de puissance et démarrage difficile.

Voir le sujet précédent Voir le sujet suivant Aller en bas

manque de puissance et démarrage difficile.

Message par laulaucar le 10.07.13 15:22

Bonjour;
Je me tourne vers vous car en fait j'ai deux soucis qui se sont déclarés suite au changement des joints de la pompe a gasoil.
Le 1er: ma 5 a beaucoup de mal a démarrer a froid, et a du mal a tenir le ralanti... (souci qui disparait a chaud). L'ancien propriétaire m'a assuré avoir changé les bougies de pré-chauffage donc...
Le 2ème: un énorme manque de puissance... 1ère et sesonde ça va encore (bah c'est pas un foudre de guerre quoi...) mais dés que je passe la 3, elle a du mal a prendre des tours et elle a manque de reprise...

Je précise qu'a l'achat la pompe a gasoil fuyait (ce qui explique un prix a l'achat assez bas) mais que je n'avais pas ces soucis.

Si quelqu'un peu m'aider, je le remercie d'avance.
avatar
laulaucar
Newbie
Newbie

Messages : 7
Date d'inscription : 10/07/2013
Localisation : issy les moulineaux

Revenir en haut Aller en bas

Re: manque de puissance et démarrage difficile.

Message par BM66 le 10.07.13 15:51

Salut
Pour le problème de démarrage à froid, c'est très certainement les durites de retour aux injecteurs qui sont en cause, elles doivent etre HS
Pour le manque de puissance, changes la durite qui va sous le collecteur, et un bon nettoyage du capteur dans le collecteur lui feras le plus grand bien
D'autre part si tu as la vanne EGR, le capteur il est aussi à nettoyer, perso... je te conseil de la condamné et plus de problèmes avec cette vérole d'EGR
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: manque de puissance et démarrage difficile.

Message par laulaucar le 10.07.13 16:03

Salut BM66;
Je te remercie pour tous ces sonseil, je ne sais pas si j'ai une vanne EGR (oulla s'te honte) mais je regarderai tout ça ce week-end.
avatar
laulaucar
Newbie
Newbie

Messages : 7
Date d'inscription : 10/07/2013
Localisation : issy les moulineaux

Revenir en haut Aller en bas

Re: manque de puissance et démarrage difficile.

Message par vozhd le 11.07.13 10:10

si la pompe a injection a ete restauree elle a surement ete mal recalee quand elle a ete remontee. c'est une etape tres sensible, un decalage de quelques diziemes de degre et le moteur ne tourne plus du tout pareil.
vu ce que tu decris ca ressemble fort a ca. il faudra surement faire recaler la pompe.
c'est juste un reglage mais c'est assez difficile a faire car tres sensible.
avatar
vozhd
Membre acharné e34
Membre acharné e34

Messages : 634
Date d'inscription : 08/09/2011
Age : 38
Localisation : grésivaudan

Revenir en haut Aller en bas

Re: manque de puissance et démarrage difficile.

Message par laulaucar le 11.07.13 10:20

vozhd: Merci pour l'info... Je regarderai ça aussi merci Smile 
avatar
laulaucar
Newbie
Newbie

Messages : 7
Date d'inscription : 10/07/2013
Localisation : issy les moulineaux

Revenir en haut Aller en bas

Re: manque de puissance et démarrage difficile.

Message par BM66 le 11.07.13 16:18

Salut
  aussi avec vozhd
La fuite dans ta pompe GO... elle étais à quelle niveau...??? Actuateur ou pompe...???
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: manque de puissance et démarrage difficile.

Message par laulaucar le 02.08.13 12:45

Re tout le monde... Alors d'après ce que le pote mécano m'a dit, il n'aurait changé que les joints du haut de la pompe, donc n'a pas eu besoin de sortir la pompe, donc possible qu'elle soit décalée... (j'avoue j'ai un doute sur la qualité du taf, ça fuit a nouveau...)
Ensuite j'ai l'impression que le turbo mange de l'huile... Que dois-je faire pour en être sur???
avatar
laulaucar
Newbie
Newbie

Messages : 7
Date d'inscription : 10/07/2013
Localisation : issy les moulineaux

Revenir en haut Aller en bas

Re: manque de puissance et démarrage difficile.

Message par BM66 le 02.08.13 16:11

Salut..!!
Pour ton turbo... c'est quoi des traces d'huile dans le filtre à air...??? si c'est ça... c'est normal, ce sont les vapeurs d'huile qui remontent au filtre
Pour ta pompe... Je crois qu'il faut voir si son calage est bon, et voir absolument cette histoire de fuite
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: manque de puissance et démarrage difficile.

Message par laulaucar le 03.08.13 10:45

Salut, pour le turbal c'est tout simplement que j'ai de l'huile sur mon P.C arrière...   D'où le fait que je pense qu'il mange de l'huile...

Après conclusion peut-être hâtive, c'est ma première BM et surtout mon premier diesel, je n'y connais donc vraiment rien...


Dernière édition par dimi M5 3.8 Nurburgring le 03.08.13 20:06, édité 1 fois (Raison : pensez à éditer, merci!)
avatar
laulaucar
Newbie
Newbie

Messages : 7
Date d'inscription : 10/07/2013
Localisation : issy les moulineaux

Revenir en haut Aller en bas

Re: manque de puissance et démarrage difficile.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum