Probleme demarrage m51 après changement moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme demarrage m51 après changement moteur

Message par Alsky44 le 03.06.13 16:56

Salut tout le monde. Alors mon soucis aujourd'hui est le démarrage de ma titine. Je vient de remplacer moteur boite et impossible de la faire peter. Je voudrais avoir vos conseils pour pouvoir enfin la faire démarrer. J'ai une grosse bulle d'air dans la durite transparente qui relie le filtre go et la pi. On pourrait déjà commencer par ça. Comment je pourrais remédier a ce problème? Merci d'avance pour votre aide
avatar
Alsky44
Newbie
Newbie

Messages : 41
Date d'inscription : 14/10/2012
Age : 23
Localisation : Ploërmel

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par Alsky44 le 04.06.13 14:27

Personne n'as d'avis sur mon problème Question Question Question Sad
avatar
Alsky44
Newbie
Newbie

Messages : 41
Date d'inscription : 14/10/2012
Age : 23
Localisation : Ploërmel

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par greg2410 le 04.06.13 14:40

Salut!

Soi patient un spécialiste diesel passera par là, je suis orienté essence... Cela dit, est ce que ta pompe à injection est bien calée?? Les pompes à injection sur ce modèle passé un certain kilométrage doivent être réfectionnée.

un membre a eu un problème similaire ce fut changement de pompe à gasoil...

je ne pourrais pas t'aider d'avantage...

________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3762
Date d'inscription : 01/09/2011
Age : 37
Localisation : salon de provence

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par Alsky44 le 04.06.13 16:33

Ok . J'ai une grosse bulle d'air dans la durite transparente mais j'ai du gasoil qui sort de la pompe a injection. Le soucis est que sa sort presque goutte par goutte Neutral
avatar
Alsky44
Newbie
Newbie

Messages : 41
Date d'inscription : 14/10/2012
Age : 23
Localisation : Ploërmel

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par BM66 le 04.06.13 21:06

Salut Wink
Dit nous un peu plus sur ce que tu as fait ou toucher???
Tu as démonter ta pompe???
Tu as purger ta pompe???
Tu as toucher à l'actuateur???
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par Alsky44 le 05.06.13 14:21

J'ai acheté une 525 tds avec moteur boite démarreur cassé. Cause de la casse : Plus de 4 saisons dans le moteur. J'ai acheté un moteur de 325 tds ainsi qu'une boite de 525 tds. J'ai tout remonté et j'ai essayé de purger le circuit mais j'ai une grosse bulle d'air dans la durite transparente et j'ai très peu de débit de go a la sortie de la pi en ayant enlevé les durite rigide qui vont aux injecteurs. J'ai remarqué une chose cependant : Il y avait un des deux écrou de la fixation de pi qui manquait. Donc est-ce que sa ne serait pas sa le soucis? Sinon démarreur tourne bien et entraîne le moteur. J'ai mit les injecteurs du moteur cassé ainsi que le turbo et les bougies de préchauffages car j'ai connu cette voiture roulante. Je crois avoir tout dit. Si je repense a certaine chose je vous le ferais savoir

P.S : Je n'ai pas touché a la pi si ce n'est remettre un écrou sur l'axe de fixation. Je n'ai pas touché a l'actuateur. J'ai desserrer la vis centrale en suivant un tuto pour la purge de go et le go coulait bien alors je l'ai resserrer après quelques secondes
avatar
Alsky44
Newbie
Newbie

Messages : 41
Date d'inscription : 14/10/2012
Age : 23
Localisation : Ploërmel

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par greg2410 le 05.06.13 14:45

si il manquait une vis de fixation on peut espérer un changement de pompe avant...

Ceci dit ta pompe immergée dans le réservoir ne serait pas naze?

ton filtre à gazoil il dit quoi?

________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3762
Date d'inscription : 01/09/2011
Age : 37
Localisation : salon de provence

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par Alsky44 le 05.06.13 15:16

Que veut tu que me dise mon filtre GO Question Bon ok faut que je me fasse a l'idée que la PI a été soit décalé soit remplacé. Sa aurait été trop facile si elle aurait démarre direct Crying or Very sad
avatar
Alsky44
Newbie
Newbie

Messages : 41
Date d'inscription : 14/10/2012
Age : 23
Localisation : Ploërmel

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par BM66 le 05.06.13 16:26

Salut
Il se peut (très probable...) que ta pompe elle est décalé, tu peux toujours jouer en la déplaçant d'un ou deux mm vers le moteur, voir plus
Pour ta pompe de gavage (dans le réservoir) regardes toujours si elle débite bien en sortie de filtre
Je suppose qu'il n'y as pas de fuites???
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par Alsky44 le 05.06.13 20:55

Je n'ai aucune fuite de GO. La pompe de gavage fonctionne bien puisque que lorsque j’enlève la durite en sortie de filtre le GO gicle. Il est sous pression et le débit est plutôt bon. J'essayerais de faire sa mais sa ne me parait pas tres précis. Faut il que je recale la pompe?
avatar
Alsky44
Newbie
Newbie

Messages : 41
Date d'inscription : 14/10/2012
Age : 23
Localisation : Ploërmel

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par BM66 le 05.06.13 22:30

Fait ça en première approche sais ton jamais,??? il se trouve peut etre quelle n'as bougé que de quelques mm, mais bon... a vrai dire je ne suis pas très convaincue non plus, mais à ta place je commencerais par le plus simple Wink
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par greg2410 le 06.06.13 9:47

Alsky44 a écrit:Que veut tu que me dise mon filtre GO Question Bon ok faut que je me fasse a l'idée que la PI a été soit décalé soit remplacé. Sa aurait été trop facile si elle aurait démarre direct Crying or Very sad

ben je ne sais pas? bonjour au revoir? qu'il mange des sushis?? c'est une façon de parler je me doute bien qu'il ne va pas te demander comment s'appelle les couleurs de l'arc en ciel... Smile

C'était pour savoir si le gasoil coulé avec abondance du filtre sous pression et si le gasoil n'était pas noir d'un filtre pas changé du à un entretien d'un margoulin.

Donc la pompe à injection à a l'air d être la raison... regarde si tous tes capteurs ( palpeur de régime) sont bien branchés!!! arbre à cames et vilebrequin. Sans ça la voiture ne démarre pas.

________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3762
Date d'inscription : 01/09/2011
Age : 37
Localisation : salon de provence

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par Alsky44 le 08.06.13 7:18

Ok je vous remercie. Je vais la décalé de quelques mm et je verrais bien. Si elle démarre c'est qu'elle est bien calé. Mais le sera t'elle parfaitement calé?
avatar
Alsky44
Newbie
Newbie

Messages : 41
Date d'inscription : 14/10/2012
Age : 23
Localisation : Ploërmel

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par Alsky44 le 29.06.13 16:13

Salut a tous Very Happy  Je relance ce sujet car j'ai fait mes petits tests depuis et voila se qu'il se passe : La grosse bulle d'air qui était dans la durite qui relie le filtre go et la pi a disparu. J'ai refait une purge de la pi et puis hop plus de bulle. Je n'avais pas assez insister je pense. Le go sortait de la pi comme avant mais sans la bulle qui était dans la durite transparente. J'ai donc réessayé de démarrer et j'avais l'impression qu'elle cherchait a péter mais elle n'y arrivait pas. Et la je regarde de nouveau la durite transparente et qu'est-ce que je voit : une bulle d'air pale Et pas la moindre de trace de go aux niveaux des injecteur lorsque je démonte les durites rigides Mad Avez-vous des avis sur ces constatations Question
   encore pour votre aide
avatar
Alsky44
Newbie
Newbie

Messages : 41
Date d'inscription : 14/10/2012
Age : 23
Localisation : Ploërmel

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par BM66 le 29.06.13 16:46

Salut...
Es ce que le gasoil sort aux injecteurs...??? si il sort, il y à des fortes chances que ta pompe est à recaler, car le gasoil est injecté au mauvais moment
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par Alsky44 le 29.06.13 17:40

J'ai regardé sur certains cylindre et y'a pas la moindre trace de go qui arrive aux injecteurs. On m'as dit de bouger légèrement la pompe vers l’échappement. Mais le résultat est le même. Je vais acheter squ'il faut pour recaler comme il faut la pi et je verrais. Mais je ne comprend pas pourquoi la bulle d'air est revenu a peine après essayé de démarrer.
avatar
Alsky44
Newbie
Newbie

Messages : 41
Date d'inscription : 14/10/2012
Age : 23
Localisation : Ploërmel

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par BM66 le 29.06.13 20:42

Re..!!
Es ce que le gasoil coule bien par la vis centrale de purge de ta pompe....???
Fait aussi un essaie en retirant le ressort et le doigt de l'électrovanne, c'est peut etre ton électrovanne qui est en cause...???
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par Alsky44 le 30.06.13 20:03

Non seulement il coule bien mais ça m’enlève la bulle d'air qui est dans la durite transparente. Mais des que j'essaie de démarrer la bulle d'air revient.
Ou est cette electrovanne Question  
  pour tes conseils Very Happy
avatar
Alsky44
Newbie
Newbie

Messages : 41
Date d'inscription : 14/10/2012
Age : 23
Localisation : Ploërmel

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par BENJAMIN le 30.06.13 21:14

avatar
BENJAMIN
Membre acharné e34
Membre acharné e34

Messages : 582
Date d'inscription : 19/01/2011
Age : 27
Localisation : VALENCIENNES

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par Alsky44 le 01.07.13 14:07

Ok super   a vous. Je n’étais pas sur que nous parlions de la même électrovanne. Je la testerais demain sans faute. Very Happy


Dernière édition par Alsky44 le 01.07.13 17:44, édité 1 fois
avatar
Alsky44
Newbie
Newbie

Messages : 41
Date d'inscription : 14/10/2012
Age : 23
Localisation : Ploërmel

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par BM66 le 01.07.13 17:09

Salut
On croise les doigts pour toi Wink 
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par Alsky44 le 01.07.13 17:45

   Wink
avatar
Alsky44
Newbie
Newbie

Messages : 41
Date d'inscription : 14/10/2012
Age : 23
Localisation : Ploërmel

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par Alsky44 le 02.07.13 15:07

Elle a démarré !!!!!!!! Mais sa a durer qu'une seconde. Very Happy  Le compte tour fonctionne c'est déjà sa Razz  J'ai mit l’électrovanne de l'ancienne pi. C'est presque la même ya juste les deux derniers numéros qui changent. Mais je pense toujours qu'il faut que je cale la pi. Alors je commande le comparateur aujourd'hui  a tous pour votre aide. Je vous tiendrais au courant et je ferais peut être un post avec des photos de ma 5 quand je l'ai acheter, en plein travaux et une fois fini. Salut Cool 
avatar
Alsky44
Newbie
Newbie

Messages : 41
Date d'inscription : 14/10/2012
Age : 23
Localisation : Ploërmel

Revenir en haut Aller en bas

Re: Probleme demarrage m51 après changement moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum