[résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Page 5 sur 11 Précédent  1, 2, 3, 4, 5, 6 ... 9, 10, 11  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par philippe28 le 06.03.13 7:07

j'ai ajouter au favoris je te dit merci mais j'ai que mon BEP carrosserie lol je comprend rien au schéma affraid
avatar
philippe28
Membre accroc
Membre accroc

Messages : 161
Date d'inscription : 04/02/2013
Age : 32
Localisation : france

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par la taupe le 06.03.13 7:24

La par contre je peux pas faire plus. de toute facon au niveau du demarreur tu peux pas te trompé. tu a un fils avec une petite cosse que tu vise avec un ecrou de 10 et l'autre un fil beaucoup plus gros qui viens directement de la batterie qui se visse avec un ecrou de 13. la masse ce fait par le corps de demarreur. pour la masse moteur par contre je sais plus ou elle ce prend. mais pour faire un essai au pire prend un cable de demarrage que tu branche sur le moteur et sur la caisse.

________Passion E34_________
avatar
la taupe
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 800
Date d'inscription : 28/06/2012
Age : 30
Localisation : Baraqueville (dep 12) Aveyron

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par philippe28 le 06.03.13 7:26

ok merci

car au démarreur j'ai la masse qui Vien d'un petit boitier mais aussi un file rouge coté moteur qui reste juste a coté du démarreur???

je branche les deux sur les deux pole ?
avatar
philippe28
Membre accroc
Membre accroc

Messages : 161
Date d'inscription : 04/02/2013
Age : 32
Localisation : france

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par la taupe le 06.03.13 7:41

regard si le fils rouge qu'il te reste remonte a l'alternateur au quel cas il te faudra le branché sur ton demarreur. pour l'autre fils je vois pas c'est quoi.

________Passion E34_________
avatar
la taupe
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 800
Date d'inscription : 28/06/2012
Age : 30
Localisation : Baraqueville (dep 12) Aveyron

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par philippe28 le 06.03.13 7:42

bon aller direction le garage 08h41 finit dormir les voisins lol je démarre ma poubelle pour brancher sur la batterie je branche je regarde on verra bien je croise les doigts
avatar
philippe28
Membre accroc
Membre accroc

Messages : 161
Date d'inscription : 04/02/2013
Age : 32
Localisation : france

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par scirocco02 le 06.03.13 9:07

t'a pas de fil de masse au démarreur c'est le corps du démarreur qui est a la masse
tu as 2 gros fil écrou de 13
et 2 petit fils
un pour exciter le solénoïde et l'autre pour la retenu (moi la retenu n'est pas brancher)
écrou de 10 a droite
écrou de 8 a gauche
avatar
scirocco02
Membre habitué
Membre habitué

Messages : 105
Date d'inscription : 24/11/2012
Age : 30
Localisation : aisne

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par philippe28 le 06.03.13 18:07

re salut les copains

bon bas voila le moteur tourne pas régulier parfois car j'ai casser le tuyaux de la pompe a gasoil remise avec de scootche Smile ( ps je par en casse demain )

par contre il me reste une derniere prise qui na pas été brancher elle se trouve 5 cm environ avant les deux petit files de l'alternateur puis se pose normalement sur structure de la sond a huile,

j'ai donc regarder aucun endroit pour le brancher j'ai donc chercher sur internet j'ai vu sur certaine voiture une prise se brancher dessu exemple en photo en dessous

pouvez vous me dire a quoi sert t'elle cette prise j'aimerai rebrancher correctement

tite photo de la prise qui doit étre comme cela mais débrancher sans l'autre prise

merci bonne soirée




avatar
philippe28
Membre accroc
Membre accroc

Messages : 161
Date d'inscription : 04/02/2013
Age : 32
Localisation : france

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par scirocco02 le 06.03.13 18:42

c'est un capteur qui est en bas de ta pompe d'injection
c'est l’électrovanne d’avance (départ a froid)
avatar
scirocco02
Membre habitué
Membre habitué

Messages : 105
Date d'inscription : 24/11/2012
Age : 30
Localisation : aisne

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par philippe28 le 06.03.13 18:54

ok j'ai chercher ou le brancher j'ai pas trouver même sous la pompe ya rien

tu peux me dire ou exactement je peux choper le reste pour le brancher

si il reste débrancher quesque sa risque? merci
avatar
philippe28
Membre accroc
Membre accroc

Messages : 161
Date d'inscription : 04/02/2013
Age : 32
Localisation : france

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par philippe28 le 06.03.13 20:08

cheers impec merci beaucoup j'ai trouver le capteur sous la pompe a injection que j'ai brancher au file a 5 cm de l'alternateur sur la même tresse de file merci beaucoup

MAIS par contre j'ai toujours le moteur qui démarre puis se coupe ou reste a tournée 30 seconde correctement puis comme si il s'étouffe ? j'ai regarder la seul chose que j'ai vu plein de bulle d'air dans le tuyaux de gasoil

cela peux venir du tuyaux de gasoil plein de bulles d'aire même quand j'accélère a fond? pied au planché rien pas de sauce
ya rien comme si elle s'étouffe

merci de vos futur réponse les potos Smile

bonne nuit Smile
avatar
philippe28
Membre accroc
Membre accroc

Messages : 161
Date d'inscription : 04/02/2013
Age : 32
Localisation : france

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par BM66 le 06.03.13 20:54

Bonsoir Philippe
C'est super content pour toi que ça marche
Purgé bien pompe et tuyaux, il doit rester de l'air tout simplement... des fois c'est long Neutral
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par BM66 le 06.03.13 20:56

cela peux venir du tuyaux de gasoil plein de bulles d'aire même quand j'accélère a fond? pied au planché rien pas de sauce
ya rien comme si elle s'étouffe
Enlève le doigt et le ressort de l'éléctrovanne, voir si il y à du mieux???
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par scirocco02 le 07.03.13 9:39

ta pompe n'est pas grasse
peut être une mini prise d'air a la pompe
avatar
scirocco02
Membre habitué
Membre habitué

Messages : 105
Date d'inscription : 24/11/2012
Age : 30
Localisation : aisne

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par jeje0502 le 07.03.13 10:21

actuateur mal réglé ?
avatar
jeje0502
Membre acharné e34
Membre acharné e34

Messages : 870
Date d'inscription : 25/06/2012
Age : 45
Localisation : cherbourg (50)

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par philippe28 le 07.03.13 20:19

kikoo les potos

bon bas voila manque plus que le pipe d'admission puis le parechoc a poser Smile

elle tourne correctement cheers

MAIS parfois Sad elle a quelque broutement mais rien de méchante
comme j'ai pas toucher a l'actuateur ou autre je pense plus
mauvais réglage capteur PMH que j'ai poser a 1mm au lieu de 1mm3

sinon nikel

je teste la BMW sur route demain puis vous pose la vidéo

bonne soirée a tous

encore un grand puis énorme merci a vous tous

particulièrement
a BM66/jeje/koinkoin/s1racing/cbass3009/la taupe/scirocco02 I love you merci les mec


Dernière édition par philippe28 le 08.03.13 7:01, édité 1 fois
avatar
philippe28
Membre accroc
Membre accroc

Messages : 161
Date d'inscription : 04/02/2013
Age : 32
Localisation : france

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par koinkoin le 07.03.13 20:32

cheers le seul a aplaudir c'est toi tu as fais un boulot d'enfer bravo!!!
avatar
koinkoin
Membre acharné e34
Membre acharné e34

Messages : 538
Date d'inscription : 13/02/2012
Localisation : monaco

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par BM66 le 07.03.13 20:47

Tu t'est très bien démerdé
Bravo à toi
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par philippe28 le 08.03.13 17:51

re coucou

ti problème

voila voiture qui à plus de batterie

j'ai donc placer les câbles

je démarre avec grosse difficulté mais je démarre quand même

je retire les pinces puis la voiture tourne une minute puis plus rien au tableau de bord puis la voiture se coupe

je recommence, je part faire un petit tour Smile

je fait 100 mètres PAF plus rien au tableau de bord ( comme si plus de jus qui arrive ) puis le moteur se coupe net

je rentre je pose les pinces BROUMMM sa démarre je retire les pinces direct bla blabla sa se coupe

UNE IDEE:) ???? confused
avatar
philippe28
Membre accroc
Membre accroc

Messages : 161
Date d'inscription : 04/02/2013
Age : 32
Localisation : france

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par koinkoin le 08.03.13 18:15

alternateur qui fournis pas de jus???
avatar
koinkoin
Membre acharné e34
Membre acharné e34

Messages : 538
Date d'inscription : 13/02/2012
Localisation : monaco

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par cbass3009 le 08.03.13 18:29

Oui tout le mérite reviens à toi l'ami, avec koinkoin pour l'alternateur tu la tester Question
avatar
cbass3009
Membre spécialiste
Membre spécialiste

Messages : 1309
Date d'inscription : 10/03/2012
Age : 40
Localisation : ex nord, nouveau sud ouest

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par BM66 le 08.03.13 18:33

Essaies de tester le moteur démarré, voir si tu as 14v à la batterie, si c'est n'est pas le cas c'est ton alternateur qui est HS, ou aussi un mauvais branchement, regarde à tout hasard
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par scirocco02 le 08.03.13 18:38

regarde le gros fil qui va du démarreur a l'alternateur
ton voyant batterie ne reste pas allume quand tu enlève les pinces ??
avatar
scirocco02
Membre habitué
Membre habitué

Messages : 105
Date d'inscription : 24/11/2012
Age : 30
Localisation : aisne

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par philippe28 le 08.03.13 19:11

ahhhhhhhhhhhhhhhhh Smile


voila j'ai rien dit mais je voulais votre opinion

donc oui j'ai tester l'alternateur Smile sortie à 11.26 V a la batterie

j'ai donc été en casse verdict alternateur HS

je passe demain matin en chercher un qui fonctionne si ya en casse

deux tite vidéo pour montré qu'il tourne quand même

https://www.youtube.com/watch?v=OvukglW4sUw

https://www.youtube.com/watch?v=OvukglW4sUw

DONC vous pensez comme moi alternateur qui donne pas de jus donc batterie HS je débranche je roule sa pompe le jus sa me coupe l'électricité je cale ? oui ou non

merci les mec
avatar
philippe28
Membre accroc
Membre accroc

Messages : 161
Date d'inscription : 04/02/2013
Age : 32
Localisation : france

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par philippe28 le 08.03.13 19:14

ps: le voyant reste allumé de la batterie avec ou sans pinces
avatar
philippe28
Membre accroc
Membre accroc

Messages : 161
Date d'inscription : 04/02/2013
Age : 32
Localisation : france

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par BM66 le 08.03.13 19:47

le voyant reste allumé de la batterie avec ou sans pinces
Normal qu'il ne prends pas la charge, car l'excitant il est branché ton alternateur pas à la batterie
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [résolu par mise à la ferraille] moteur 525 td 1996 HS ( vilebrequin )

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 11 Précédent  1, 2, 3, 4, 5, 6 ... 9, 10, 11  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum