C est moche et ca serre a rien !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

C est moche et ca serre a rien !!

Message par smoufy le 25.01.13 2:04

depuis que j ai ma 5 , je vois ce truc genre diode lumineuse ou il manque le cache et au dessus une led rouge qui s allume jamais, c est quoi?



le truc est pas brancher , la led rouge oui mais je suis pas le fil ce perd derriere dans le cablage , des idees merci
avatar
smoufy
Membre habitué
Membre habitué

Messages : 70
Date d'inscription : 17/11/2012
Age : 38
Localisation : chateau gontier 53

Revenir en haut Aller en bas

Re: C est moche et ca serre a rien !!

Message par koinkoin le 25.01.13 7:19

vieux systeme d'alarme peut etre
avatar
koinkoin
Membre acharné e34
Membre acharné e34

Messages : 538
Date d'inscription : 13/02/2012
Localisation : monaco

Revenir en haut Aller en bas

Re: C est moche et ca serre a rien !!

Message par jeje0502 le 25.01.13 7:45

Moi j'ai la led rouge aussi, au même endroit, c'est mon voyant d'alarme et d'anti démarrage Smile
avatar
jeje0502
Membre acharné e34
Membre acharné e34

Messages : 870
Date d'inscription : 25/06/2012
Age : 45
Localisation : cherbourg (50)

Revenir en haut Aller en bas

Re: C est moche et ca serre a rien !!

Message par la taupe le 25.01.13 12:20

On dirai un Jack pour le système d antidemarrage.

________Passion E34_________
avatar
la taupe
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 800
Date d'inscription : 28/06/2012
Age : 30
Localisation : Baraqueville (dep 12) Aveyron

Revenir en haut Aller en bas

Re: C est moche et ca serre a rien !!

Message par smoufy le 27.01.13 0:58

la taupe a écrit:On dirai un Jack pour le système d antidemarrage.

as tu plus d info sur ce jack??? photo ou mode d emploi ??
merci d avance
avatar
smoufy
Membre habitué
Membre habitué

Messages : 70
Date d'inscription : 17/11/2012
Age : 38
Localisation : chateau gontier 53

Revenir en haut Aller en bas

Re: C est moche et ca serre a rien !!

Message par francois323 le 27.01.13 6:06

C'est un antidemarrage. Tu devais pouvoir y mettre une genre de petite clé avec la meme forme ce qui te permettais de deconnecté le coupe circuit.
J'avais la meme chose dans ma E30
avatar
francois323
Membre habitué
Membre habitué

Messages : 66
Date d'inscription : 17/01/2013
Localisation : 13

Revenir en haut Aller en bas

Re: C est moche et ca serre a rien !!

Message par la taupe le 27.01.13 6:58

En fait smoufy un Jack c est un peu comme une clé comme le dit François qui ressemble soit a une prise de casque pour les baladeurs mais en plus gros soit a un tube avec trois point au bout soit un petit aiment. Pour faire simple, C'est l ancienne version de l anti démarrage. Pour démarré il te fallait mettre le Jack dans le trou situé sous la led pour que celle ci s éteigne. A se moment tu avais une temporisation d une ou deux minutes pour mettre le contact. Dans le cas contraire, la led se rallumé te signalant que l anti démarrage était en route. Le problème de ce système était l usure il a très mal veilli. Le Jack prennais du jeu et du pouvez plus démarré. Donc on supprimé l anti démarrage.

Je t ai trouver une photo du système mais c est le dernier modèle c est pas le même que le tiens mais c est le même principe.

________Passion E34_________
avatar
la taupe
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 800
Date d'inscription : 28/06/2012
Age : 30
Localisation : Baraqueville (dep 12) Aveyron

Revenir en haut Aller en bas

Re: C est moche et ca serre a rien !!

Message par smoufy le 28.01.13 0:26

oki merci a toi la taupe, je connaissais pas du tout ce system , je comprend mieux, on a du enlever la serrure de la clef, mais la diode elle est toujours branché mais pas d anti demmarrage donc pas de lumière qui clignote.

bon maitenant ce debarasser du truc, faut trouver le petit cache vierge.

merci a vous !!!!
avatar
smoufy
Membre habitué
Membre habitué

Messages : 70
Date d'inscription : 17/11/2012
Age : 38
Localisation : chateau gontier 53

Revenir en haut Aller en bas

Re: C est moche et ca serre a rien !!

Message par jeje0502 le 28.01.13 7:04

Il me semble que j'ai ce cache, il faut que je regardes, mais il doit avoir un petit trou, souvent la led d'alarme est mise ici, comme dans la mienne.
avatar
jeje0502
Membre acharné e34
Membre acharné e34

Messages : 870
Date d'inscription : 25/06/2012
Age : 45
Localisation : cherbourg (50)

Revenir en haut Aller en bas

Re: C est moche et ca serre a rien !!

Message par la taupe le 28.01.13 8:25

De rien.

________Passion E34_________
avatar
la taupe
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 800
Date d'inscription : 28/06/2012
Age : 30
Localisation : Baraqueville (dep 12) Aveyron

Revenir en haut Aller en bas

Re: C est moche et ca serre a rien !!

Message par francois323 le 28.01.13 8:28

Ca doit couté une misere chez bm ca
avatar
francois323
Membre habitué
Membre habitué

Messages : 66
Date d'inscription : 17/01/2013
Localisation : 13

Revenir en haut Aller en bas

Re: C est moche et ca serre a rien !!

Message par smoufy le 30.01.13 17:02



francois323 a écrit:Ca doit couté une misere chez bm ca

je vais voir en casse encore moins, quand je pense au e34 qui finisse au broyeur snif, il pourrais pas nous les laisser....

ps : comment on affiche probleme resolu ???
avatar
smoufy
Membre habitué
Membre habitué

Messages : 70
Date d'inscription : 17/11/2012
Age : 38
Localisation : chateau gontier 53

Revenir en haut Aller en bas

Re: C est moche et ca serre a rien !!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum