Démarrage difficile malgré un moteur qui tourne comme une horloge !

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 19.01.13 15:47

Re-bonjour a tous,

voila pour ma première question sur ce forum je viens vers vous car j'ai un souci. je vous explique:

Les démarrages sont parfois simples, mais parfois difficiles:
(2.5 TDS)

en fait quand je démarre, elle semble partir au quart de tour (tout se passe normalement) donc je lâche la clé et le moteur s’éteint
en fait il reste au ralenti une demi seconde, puis se coupe.

et je dois en général répeter cette opération (entre 3 et 6 fois) jusqu'a ce qu'il démarre corectement.
des fois elle part du premier coup (rare)

j'ai vérrifié: -la pompe de gavage: elle tourne, elle alimente correctement
-la purge: aucune bulle d'air dans le gasoil
-pas de fuites
-bougies de préchauffage OK

je précise qu'une fois en route le moteur fonctionne parfaitement !

l'ancien proprio m'a dis qu'il s'agissait du changement du calculateur, quand il l'a changé deux numéros ne correspondait pas (èce possible que ca vienne de ca ?), et c'est pour ca qu'elle a du mal a démarrer. (électrovanne reste fermée je suppose)

donc, y'a til un moyen d'ouvrir manuellement l'éléctrovanne pour verrifier, ou avez vous d'autres idées totalement différentes ?
je suis preneur !

merci a tous !
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 19.01.13 16:02

Je viens de remarquer autre chose:

quand je déboite le tuyau qui va du filtre a gasoil a la pompe a ingection, le gasoil s'écoule quand je met le contact (normal jusque la ....)

mais quand je remonte le tout la pompe de gavage semble pousser dans le vide puisque la toute petite bulle d'air qui se trouve sur le haut de ma durite de gasoil ne bouge pas du tout !

(éléctrovanne qui s'ouvre pas une fois de plus ? ....)

merci a tous


EDIT: je viens également de remarquer qu'il y a des petites bulles d'air qui sortent au niveau ou l'injecteur est vissé dans le moteur
(lien éventuel ???) (c'est le premier partant du radiateur)
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par scirocco02 le 19.01.13 17:37

salut
mauvais demarrage a froid ou a chaud??
pour l'injecteur ça doit être le joint qui est mort la compression ressort un peut
je pence pas que ça vient de ça!!
pour l’électrovanne oui tu la démonte et tu enlève le piston et le ressort
tu remonte et tu démarre ( pour éteindre il faut la faire caler ) je ne pence pas essaye de démarrer en accélèrent voir si tu démarre
je pence plus a ta pompe d’amorçage qui pouce pas asser
avatar
scirocco02
Membre habitué
Membre habitué

Messages : 105
Date d'inscription : 24/11/2012
Age : 30
Localisation : aisne

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 19.01.13 19:18

merci pour ta réponse rapide !

donc pour éclairer ta lanterne, j'ai déjà essayé beaucoup de chose: accéléré a fond, a moitié, pas du tout rien n'y change .....

ce problème semble tout a fait aléatoire,

mais il me semble que le problème se fais moins sentir a froid !
(j'ai remarqué deux matins de suite qu'elle a démarré du premier coup ...

et dis moi, la pompe d'amorçage, c'est la même que la pompe de gavage ?? ou s'en est une autre ?

en tous cas, demain j'essaye de virer l'éléctrovanne ... enfin au fait, elle est ou exactement ??

en tous cas encore merci

bonne soirée
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par BM66 le 19.01.13 20:07

avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 19.01.13 23:28

oui merci bien je fais ca demain Wink
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 20.01.13 11:36

Bonjour a tous, donc je viens d'essayer en démontant mon électrovanne, aucun changement.

elle a démarré du premier coup, puis je l'arette, puis mon pb revient....
2è tentative: 3 essais puis go
4è: du premier coup
etc ...

pensez vous que cela peut venir du problème de numéro de série du calculateur ??

ou avez vous d'autres idées ??

merci bon appetit
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 20.01.13 22:05

bon donc pour vous tenir au jus, il paraiterais donc bien que cela vienne du calculateur: pompe a injection changée par l'ancien proprio, pas le calculo

donc demain je téléphone a bosch car service pour faire une reprog

a+
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 22.01.13 21:39

pour tenir au courrant les intéréssés, j'ai maintenant la confirmation que cela ne vient pas de mon calculateur, je vais donc ce week-end changer et regler mon actuateur, je vous tiens au jus !
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par béhémiste66 le 22.01.13 21:53

attention si tu règle l'actuateur, le réglage se fait au demi millimètre près !! c'est très minutieux, mais si en fonctionnement ta voiture va parfaitement, il est peu probable que cela soit une panne d'actuateur, on dirait plutôt qu'elle se désamorce quelquefois non?
vois tu des bulles d'air dans le tuyau transparent qui va du filtre a la pompe d'injection quand elle a du mal a démarrer?? Very Happy
avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 51
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 23.01.13 21:27

bonjour béhèmiste66, d'abord merci !

non, pas de bulles d'air dans le tuyau de gasoil, quand j'ai eu la voiture la pompe de gavage était HS.

le vendeur ne le savait pas mais j'ai entendu pendant l'essai .... je l'ai donc achetée en pensant résoudre mon pb en changeant cette pompe.

seulement, ca ne change rien.

en revanche, j'ai remarqué dernièrement que lorsque je met le contact et que ma pompe de gavage se met en route (elle marche c'est certain), la toute petite bulle qui se loge systématiquement en haut du tuyau de gasoil ne bouge pas -> pb de débit ?

alors que quand je le déboite pour faire couler dans une bouteille ca coule impec,

bref, si t'a d'autres idées je suis preneur, en tous cas merci bien !
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par béhémiste66 le 23.01.13 21:30

tiwerkin a écrit:bonjour béhèmiste66, d'abord merci !

non, pas de bulles d'air dans le tuyau de gasoil, quand j'ai eu la voiture la pompe de gavage était HS.

le vendeur ne le savait pas mais j'ai entendu pendant l'essai .... je l'ai donc achetée en pensant résoudre mon pb en changeant cette pompe.

seulement, ca ne change rien.

en revanche, j'ai remarqué dernièrement que lorsque je met le contact et que ma pompe de gavage se met en route (elle marche c'est certain), la toute petite bulle qui se loge systématiquement en haut du tuyau de gasoil ne bouge pas -> pb de débit ?

alors que quand je le déboite pour faire couler dans une bouteille ca coule impec,

bref, si t'a d'autres idées je suis preneur, en tous cas merci bien !

ton filtre a gasoil il est vieux?? Suspect
avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 51
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par BM66 le 23.01.13 21:35

Bonsoir
Et ton filtre à GO il est en quel état???
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par BM66 le 23.01.13 21:36

Ups.... nos messages se sont croisées on n'a eu la meme idée
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 24.01.13 21:13

bah je l'ai vidangé et le gasoil qui a coulé était comme neuf .....
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par BM66 le 25.01.13 8:24

Salut
Méfies toi du filtre... ça viens de me couter très cher, si il à plus de 6 mois je te conseil de le changer car de vue il peux paraitre bon, mais tu ne vois pas ce qu'il y à dedans cyclops
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 28.01.13 17:33

re BM66, donc suivant ton conseil filtre a gasoile neuf, et malheuresement pas de changement.

je pense que je vais changer (ou du moins démonter) mon actuateur.

merci en tous cas pour ces conseils précieux
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par BM66 le 28.01.13 17:56

Re,
Au moins tu est sur du filtre
Regarde ce que ce que ton filtre peux contenir, résultat d'un fond de cuve dans une pompe



Je ne souhaite à personne que ça arrive
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 28.01.13 19:52

ouai, en plus c'est le truc c*n, t'a aussi nettoyé le c*l de ta pompe de gavage ??
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par BM66 le 28.01.13 22:57

Oui, d'ailleurs vu que rien sortais de la durite en sortie de filtre GO, j'ai cru au début que c'était ma pompe de gavage qui m'avais laché, je l'ai changé pour une autre que j'avais, mais l'ancienne la crépine n'étais pas vraiment sale, le gros de toute cette me*de était dans le filtre qui à laché toutes les saloperies dans la pompe et alors ça à été la catastrophe, car ça à tout bouché dans la pompe, pour décrasser tout ça il à fallu du Bardahl dans la pompe et un bon coup de soufflette, donc maintenant tous les 6 mois je change le filtre à GO, propre ou pas propre
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 30.01.13 11:08

J'ai juste une petite question, le debit qui sort de mon filtre me semble ridicule ( c'est pas quand meme du goutte a goutte mais presque ...)

Je parle bien la de la pompe de gavage en entrée de filtre ...

Ca devrait pas couler un peu plus ??
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par BM66 le 30.01.13 13:13

Bonjour
Oui, normalement ça dois bien couler, à mon avis tu devrais sortir ta pompe de gavage et regarder si la crépine est sale, si non c'est ta pompe de gavage qui est HS
Tien nous au jus Wink
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 30.01.13 20:32

re, bon donc alors j'ai fait une xpérience,

certes ma pompe de gavage est un peu fatiguée (débit faible ...),

j'ai donc immergé a la place la pompe de mes pauvres poissons rouges (non je rigole, elle a été achetée exprès), et j'ai remarqé en allumant cette pompe puissante, que dans un premier temps cela ne résolvais pas mon problème !

mais j'ai aussi remarqué que le retour de gasoil ne coulait absolument pas, comme si il était bouché, et que par c**séquent ma pompinette semblait pousser dans le vide ! (elle fesai du bruit, gonflait la durite mais ne débitait absolument rien ...)

je déboite la durite du filtre a gasoil, je remet en route ma pompe et la je remplis une bouteille d'1l en moins de 5 secondes ....

donc ensuite je rebranche tout (y compris ma pompe qui pousse dans le vide !), je finis non sans mal par démarrer mon moteur et je retourne voir mon retour de gasoil qui coule .... mais vraiment 3 fois rien, un petit filet, qui était très loin en tous cas du débit de ma pompe d'aquarium .... (je parle bien la du moteur allumé)

donc ma question est: est t-il possible que mon retour de gasoil soit partiellement bouché, ou sinon, avez vous des infos quant au débit de ce dernier ?

et pensez-vous que mon problème peut venir d'un défaut de circulation de gasoil ?

merci a tous, et en particuler a BM66
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par BM66 le 30.01.13 20:59

Bonsoir tiwerkin
Es ce que ton problème est toujours présent avec plus de 20 litres dans le réservoir??
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par tiwerkin le 30.01.13 21:39

oui, ca ne change rien, plein ou pas,

merci
avatar
tiwerkin
Membre habitué
Membre habitué

Messages : 53
Date d'inscription : 19/01/2013
Age : 23
Localisation : RENNES

Revenir en haut Aller en bas

Re: Démarrage difficile malgré un moteur qui tourne comme une horloge !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum