[RESOLU] M51 Qui ne démarre plus

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par lyllian le 13.01.13 12:09

ou peut être se renseigner de mettre un produit qui te décape tout que tu laisse agir un bon moment et ensuite pour tout ressortir prend la soufflette!!
mais pourquoi démonter??
avatar
lyllian
Membre acharné e34
Membre acharné e34

Messages : 709
Date d'inscription : 29/12/2012
Age : 32
Localisation : merkwiller pechelbronn(bas rhin)

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BM66 le 13.01.13 12:56

Slt Lyllian
C'est bien ça qu'on compte faire, balancer du produit dedans et laisser agir, ça peut aider un peu, mais je crois que je n'y échapperais pas, surement qu'il va falloir la sortir cette satanée pompe pale
Déjà... je vais sortir l'actuateur pour voir si il n'y à pas trop de mer..des dedans, et puis un bon nettoyage ça lui feras toujours du bien
mais pourquoi démonter??
malheureusement un coup de soufflette risque de ne pas etre suffisant, car il y à du monde dedans avec des pièces en mouvement, mais dans un premier temps je vais essayer la soufflette en défaisant les raccords au niveau de la PI, de façon à ne pas remonter des mer...des dans les injecteurs
Je vus tiens au jus Wink
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par jeje0502 le 13.01.13 15:54

Truc c*n, as tu vérifié ta pompe immergée dans le réservoir ? Peut être bouchée et pas assez de débit qui arrive à la pompe a injection...
Murdokk un membre du forum avait eu un soucis de manque de gazoil qui n'arrivait pas assez à la pompe a injection. Il a retiré sa moquette de coffre, ouvert la trappe, sorti la pompe de gavage et une fois par terre, il avait comme du "goudron gluant" à l'embase. Sûrement à cause d'un mauvais gazoil...Tout ça empêchait de démarrer... Un bon nettoyage, remonté la pompe, plusieurs coup de contact pour réamorcer, et démarrage, et ça a démarré...
Tentes ça, on sait jamais...
avatar
jeje0502
Membre acharné e34
Membre acharné e34

Messages : 870
Date d'inscription : 25/06/2012
Age : 45
Localisation : cherbourg (50)

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BM66 le 13.01.13 16:39

Merci Jeje
La pompe de gavage elle est "ok" au départ je croyais que c'était elle qui était en cause
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BM66 le 14.01.13 18:20

Bonsoir à tous
Bon de News.... study
Aujourd'hui j'ai nettoyé l'actuateur pour voir, il était sale mais pas de quoi s'affoler, par contre le Go qui était dedans n'était pas très catholique, du coup d'un petit coup d'oeil on vois bien une pellicule noire et poussiéreuse qui est collé dans les organes de la pompe
J'espère qu'un produit curatif finiras par virer tout ça

avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par lyllian le 14.01.13 23:12

je te le souhaite poto!
avatar
lyllian
Membre acharné e34
Membre acharné e34

Messages : 709
Date d'inscription : 29/12/2012
Age : 32
Localisation : merkwiller pechelbronn(bas rhin)

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BM66 le 14.01.13 23:23

Merci...!!! Wink
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BM66 le 18.01.13 13:32

Bonjour à tous
Bon...ça y est, ma belle elle à démarré
Alors c'était bien la saleté incrusté dans la PI, du coup... une journée dans un bain de Bardhal, le lendemain un bon coup de soufflette une bonne purge et c'est repartis
Donc.... R....E....S....O....L...U...!!!! cheers cheers cheers
Merci de votre aide, et je tiens à remercier tout particulièrement à behemiste66 (Pascal) pour son aide à tout niveau, Vraiment... un super Poto que j'ai connu grace à Passion E34, comme quoi la passion de nos belles ça entraine l'amitié
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par lyllian le 18.01.13 17:48

ok cool l'ami!!!
avatar
lyllian
Membre acharné e34
Membre acharné e34

Messages : 709
Date d'inscription : 29/12/2012
Age : 32
Localisation : merkwiller pechelbronn(bas rhin)

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par béhémiste66 le 18.01.13 17:50

BM66 a écrit:Bonjour à tous
Bon...ça y est, ma belle elle à démarré
Alors c'était bien la saleté incrusté dans la PI, du coup... une journée dans un bain de Bardhal, le lendemain un bon coup de soufflette une bonne purge et c'est repartis
Donc.... R....E....S....O....L...U...!!!! cheers cheers cheers
Merci de votre aide, et je tiens à remercier tout particulièrement à behemiste66 (Pascal) pour son aide à tout niveau, Vraiment... un super Poto que j'ai connu grace à Passion E34, comme quoi la passion de nos belles ça entraine l'amitié

avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 50
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BM66 le 18.01.13 19:19

C'est la moindre des choses Poto Wink
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par béhémiste66 le 18.01.13 19:32

ouais ben arrêtes tes courbettes et prépare plutôt le barbecue pour un de ces quatre.....
avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 50
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BM66 le 18.01.13 20:03

Oui... mais pas dans deux pijes loll...
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par cbass3009 le 18.01.13 20:58

cheers sais sa l'esprit passion e34 les potos qui sont loin qui nous aident pas écrit sur le fofo et les potos plus prét qui n'hésite pas a ce déplacer ou a proposer leur aides physique pour reparer nos chéres e34 et sa c'est cool Cool
avatar
cbass3009
Membre spécialiste
Membre spécialiste

Messages : 1309
Date d'inscription : 10/03/2012
Age : 40
Localisation : ex nord, nouveau sud ouest

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par karsten le 20.01.13 22:32

avec toi
avatar
karsten
Membre accroc
Membre accroc

Messages : 232
Date d'inscription : 27/06/2011
Age : 31
Localisation : 95 60

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BM66 le 21.01.13 21:40

Avec vous
Je ne dis plus rien si non... il y en n'a un qui va encore me traiter Twisted Evil
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BMe34 le 14.03.13 6:53

Bm66, c est toi qui a démonté la pompe à injection?
avatar
BMe34
Membre habitué
Membre habitué

Messages : 143
Date d'inscription : 31/01/2013
Age : 33
Localisation : Toulouse

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BM66 le 14.03.13 8:04

Non, je ne l'ais pas démonté, j'ai juste passé un coup de soufflette dedans, et après fait la purge, tu te doutes bien
Tu n'a pas le meme soucis j'espère...???
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BMe34 le 14.03.13 11:23

No no mais c est bien joué d avoir viré la pellicule noire dont tu parlais, juste avec la souflette, sans démonter! C est hallucinant ton histoire... faudrait se ramener avec un entonoir transparent quand on passe à la pompe mettre du gasoil !
avatar
BMe34
Membre habitué
Membre habitué

Messages : 143
Date d'inscription : 31/01/2013
Age : 33
Localisation : Toulouse

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BM66 le 14.03.13 12:23

A vrai dire, j'avais pas trop le choix...c'était ça, ou sortir la pompe et la démonter complètement(grosse galère) mais au par avant j'ai démonté l'actuateur vider le GO et remplir de Bardall pour tout bien diluer, et pour virer le tout, la soufflette à fait son travail, et j'ai eu de la chance que je n'ai pas eu des dégats dans la pompe
Si non oui... c'est hallucinant la saleté qui peut avoir dans les cuves, du coup tout les 6 mois je vais changer le filtre à gasoil et ça c'est impératif
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BMe34 le 14.03.13 13:14

Des dégats dans la pompe, t en as si tu as des grains durs, exemple des grains de sable, mais les corps gras ne peuvent pas fouttre en l air une pompe, car une PI, c est juste des pieces qui coulissent entre elles, rien de plus. Ce qui fout en l air une pompe c est l usure des pieces entre elles ( mais pas de souci, c est tres lent !!!)
avatar
BMe34
Membre habitué
Membre habitué

Messages : 143
Date d'inscription : 31/01/2013
Age : 33
Localisation : Toulouse

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BM66 le 14.03.13 15:30

C'est certain... mais tu sais... avec l'affolement tu penses toujours au pire pale
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par greg2410 le 14.03.13 16:35

Comme je le dis toujours...

Sur une E34 regarde d'abord la chose la + bête qui soit ça paye 9 fois sur 10....

________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3752
Date d'inscription : 01/09/2011
Age : 36
Localisation : salon de provence

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BM66 le 14.03.13 17:22

C'est clair Wink
avatar
BM66
Membre spécialiste
Membre spécialiste

Messages : 1836
Date d'inscription : 26/12/2012
Age : 52
Localisation : Perpignan

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par BMe34 le 14.03.13 19:18

En effet.. Bon les gars, j ai un souci... j ai mon voyant de préchauffage qui ne s allume plus, et en effet je n ai plus de préchauffage car la voiture démarre au bout de 30 s, limite quand la batterie n en peux plus... qqun a t il une piste svp?
avatar
BMe34
Membre habitué
Membre habitué

Messages : 143
Date d'inscription : 31/01/2013
Age : 33
Localisation : Toulouse

Revenir en haut Aller en bas

Re: [RESOLU] M51 Qui ne démarre plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum