probleme M51

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme M51

Message par marc911s le 17.09.12 12:07

Salut les potos ... je pose mon probleme apres avoir cherché pas mal deja ...


le probleme je le connais bien et il est bien ciblé ,

jusqu' une temperature dhuile ,de 120° degres aucun soucis ,voiture marche parfaitement !!
alors je dis temperature dhuile car jai remarqué sa ,mais sa dois étre generalisé ,cest la temperature sous le capot qui doit faire jouer le symptome ...

apres 120° sa commence par une grosse perte de puissance sous les 2000trs ,au dela de 2000 sa va mieux mais je sent qu'il manque un petit truc quand meme .. et quand je redescend sur le ralenti elle broute 5seconde a 1000tour avant de ce stabiliser ...

sa dure pas longtemps si la temperature redescent aucun soucis ,si la temperature monte la puissance reviens et reviens beaucoup trop meme !!! des fois sortie de rond point si jappuye au plancher cest une fusée et dailleur sa coupe !! je dirais qu'elle sort LARGEMENTplus de 200cv a ce moment la !!!! et sous chaque rapport meme en 5eme a 70 si jappuye sa part tres fort !!! et pareil sa dure un petit moment et apres tout redeviens normale ...


Alors injecteur retaré netoyé et pompe de gavage netoyé , PI qui sointe legerement et je precice que tout marche bien ,il n'y a aucun soucis ou piece defaillante ...

je sais plus ou chercher et sa commence a me souler ce probleme ...
avatar
marc911s
Membre expert
Membre expert

Messages : 7131
Date d'inscription : 27/05/2010
Age : 28
Localisation : 20215

http://marc911s.skyrock.com/

Revenir en haut Aller en bas

Re: probleme M51

Message par béhémiste66 le 17.09.12 15:50

salut.

quand j'avais un manque de LDR sur mon tds du a mon joint de culasse qui m'avait lâché, j'avais a peu près ces symptômes, et en fait le garagiste m'avait dit que quand la voiture chauffait trop, le calculateur régulait la puissance pour éviter une surchauffe plus importante, donc regarde voir si ton niveau de LDR est correct, si il n'est pas trop vieux (donc peut être il ne joue plus son rôle ) si ton huile est de bonne qualité (au cas vidange??) n'y a t-il pas des feuilles ou autre salo*erie qui boucherait l'intercooler ? est ce que le visco s'enclenche?? en cas teste le, il peut "manger " de la puissance si il déconne par intermittence, bref, si tu vois que ça t'arrive suite a une certaine température, c'est que quelque chose met le calculateur en mode dégradé comme sur la mienne , maintenant il faut trouver quoi....... scratch
avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 50
Localisation : Perpignan

Revenir en haut Aller en bas

Re: probleme M51

Message par marc911s le 17.09.12 16:15

merci pour toute les infos poto mais bon pas de probleme de chauffe ,vidange faite avant lheure ect ,ldr moin d'un an ,visco moin d'un an ,echangeur nettoyé moin d'un an ... je pense pas que sa vienne de la temperature ,enfin si mais pas directement ...

moi j'ai un doute sur quelque chose ,la PI qui beugue avec la chaleur ... mais est ce possible ?? !!
avatar
marc911s
Membre expert
Membre expert

Messages : 7131
Date d'inscription : 27/05/2010
Age : 28
Localisation : 20215

http://marc911s.skyrock.com/

Revenir en haut Aller en bas

Re: probleme M51

Message par béhémiste66 le 18.09.12 10:05

et a tu pensé a nettoyer le sonde de température sous le collecteur?? celle qui se dévisse?? la mienne était bien crade ça pourrait influer, pour ta Pi je ne pense pas qu'elle puisse "beuguer" avec la chaleur, c'est une histoire de sonde de température ou un truc de ce genre a mon avis....

De toute façon si c'est aléatoire, il se pourrait que ce soit ton calculateur qui fasse des siennes, aurait tu changé la puce par hasard?? scratch
avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 50
Localisation : Perpignan

Revenir en haut Aller en bas

Re: probleme M51

Message par marc911s le 18.09.12 16:54

je vais regarder a tout ça et te tiens au jus ,merci
avatar
marc911s
Membre expert
Membre expert

Messages : 7131
Date d'inscription : 27/05/2010
Age : 28
Localisation : 20215

http://marc911s.skyrock.com/

Revenir en haut Aller en bas

Re: probleme M51

Message par béhémiste66 le 18.09.12 17:01

ok mais dis moi a tu mis une puce "non origine" du genre pour faire gagner du couple ??? scratch
avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 50
Localisation : Perpignan

Revenir en haut Aller en bas

Re: probleme M51

Message par marc911s le 19.09.12 15:23

oui jai mis une puce mais sa fais maintenant 4ans .... et c pas un truc d' ebay si tu vois ce que je veux dire ...

(j'ai puce + robinet + ligne inox compléte avec suppression intermediaire et jusque la aucun soucis tout marché bien ...





j'ai donc mis mon calculateur non preparé ... et cest encore pire !! la voiture marche bien aucun soucis mais ralentis instable ,elle broute enormement !!!!
avatar
marc911s
Membre expert
Membre expert

Messages : 7131
Date d'inscription : 27/05/2010
Age : 28
Localisation : 20215

http://marc911s.skyrock.com/

Revenir en haut Aller en bas

Re: probleme M51

Message par marc911s le 19.09.12 16:37

http://www.youtube.com/watch?v=Tj7tbpXMFxM&feature=youtu.be


video pour tout expliquer ...
avatar
marc911s
Membre expert
Membre expert

Messages : 7131
Date d'inscription : 27/05/2010
Age : 28
Localisation : 20215

http://marc911s.skyrock.com/

Revenir en haut Aller en bas

Re: probleme M51

Message par béhémiste66 le 20.09.12 8:35

en effet c'est bizarre ton truc là....... si tu remet le calculo origine et que ça broute comme ça je ne vois qu'un seul truc, il faut régler l'avance, un bon diéséliste te le fera, pour moins de 100 euros je pense, parce que quand tu change la puce du calculateur par exemple, les paramètres sont modifiés et mis en mémoire par le nouveau calculateur, donc si j'étais toi, j'irais chez un bon garagiste avec le calculateur préparé monté sur la voiture et faire régler l'avance, c'est ce qui stabilise le ralenti quand tu décélère si c'est mal réglé tu a des pertes de puissance en dessous de 2000 tours (la voiture est un veau) et si tu met soudainement au point mort en t'arrêtant sans toucher a l'accélérateur on dirait qu'elle va caler et elle met un certain temps (trop long) a se caler au ralenti.

j'ai du faire cette opération sur la mienne très récemment suite a un changement de joint d'actuateur, depuis ce n'est plus la même voiture, super souple et linéaire , mais c'est pas une M5 non plus hein, moi j'ai puce origine, conduite pépère et touring alors.... Very Happy

tu peut faire le test simplement en la démarrant, tu met un grand coup d'accélérateur (quand elle est chaude surtout hein Surprised )et tu laisse l'aiguiile du compte tour redescendre , si tu vois qu'elle descend assez bas et qu'elle a du mal a se recaler au ralenti en broutant, l'avance est mal réglée.......


Dernière édition par béhémiste66 le 20.09.12 12:29, édité 1 fois
avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 50
Localisation : Perpignan

Revenir en haut Aller en bas

Re: probleme M51

Message par murdokk le 20.09.12 9:02

D'accord avec béhémiste66, fait contrôler ton avance et regler si besoin et ton actuateur aussi, il peut fournir se genre de panne, mais en fonction du nouveau calculo et après réparation de la fuite aussi... mais se qui me chagrinne, c'est que cela voudrais dire aussi que soit la pi soit l'actuatuer ont bougés, ce qui est peu probable :s
avatar
murdokk
Membre accroc
Membre accroc

Messages : 452
Date d'inscription : 12/04/2012
Age : 35
Localisation : 61

Revenir en haut Aller en bas

Re: probleme M51

Message par marc911s le 20.09.12 9:34

Merci les potos ... je vais essayer de trouver quelqu'un qui peux me demonter la PI ,refaire la jointure avec un passage au banc ...
avatar
marc911s
Membre expert
Membre expert

Messages : 7131
Date d'inscription : 27/05/2010
Age : 28
Localisation : 20215

http://marc911s.skyrock.com/

Revenir en haut Aller en bas

Re: probleme M51

Message par béhémiste66 le 20.09.12 12:27

marc911s a écrit:Merci les potos ... je vais essayer de trouver quelqu'un qui peux me demonter la PI ,refaire la jointure avec un passage au banc ...

elle fuit la PI???
avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 50
Localisation : Perpignan

Revenir en haut Aller en bas

Re: probleme M51

Message par marc911s le 20.09.12 14:08

legerement a froid oui
avatar
marc911s
Membre expert
Membre expert

Messages : 7131
Date d'inscription : 27/05/2010
Age : 28
Localisation : 20215

http://marc911s.skyrock.com/

Revenir en haut Aller en bas

Re: probleme M51

Message par béhémiste66 le 21.09.12 5:47

ah......donc il se pourrait que ta baisse de puissance aléatoire puisse venir de là....c'est de l'actuateur ou en dessous la fuite?? confused
avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 50
Localisation : Perpignan

Revenir en haut Aller en bas

Re: probleme M51

Message par marc911s le 21.09.12 6:42

ben j'arive pas a voir malheureusement ... il y a des goute qui tombe du dessous cotes droit ..
avatar
marc911s
Membre expert
Membre expert

Messages : 7131
Date d'inscription : 27/05/2010
Age : 28
Localisation : 20215

http://marc911s.skyrock.com/

Revenir en haut Aller en bas

Re: probleme M51

Message par béhémiste66 le 21.09.12 20:25

Pour voir d' ou ca fuit tu nettoie tout au nettoyant frein. Tu seche bien au papier absorbant. Et tu met en route. Ensuite en passant le doigt tu verra d' ou ca suinte....mais si ca ne pisse pas en cascade,il est fort probable que ta fuite soit en haut actuateur et joint de capot,ensuite ca suinte le long de la pompe et ca goutte en dessous.... Suspect
avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 50
Localisation : Perpignan

Revenir en haut Aller en bas

Re: probleme M51

Message par marc911s le 22.09.12 7:22

ouai merci ;cest bon actuateur ....
avatar
marc911s
Membre expert
Membre expert

Messages : 7131
Date d'inscription : 27/05/2010
Age : 28
Localisation : 20215

http://marc911s.skyrock.com/

Revenir en haut Aller en bas

Re: probleme M51

Message par cbass3009 le 22.09.12 8:15

marc911s a écrit:ouai merci ;cest bon actuateur ....
t'est enrhubé marc lol!
avatar
cbass3009
Membre spécialiste
Membre spécialiste

Messages : 1309
Date d'inscription : 10/03/2012
Age : 40
Localisation : ex nord, nouveau sud ouest

Revenir en haut Aller en bas

Re: probleme M51

Message par béhémiste66 le 22.09.12 9:00

marc911s a écrit:ouai merci ;cest bon actuateur ....

actuateur pas grave donc, mais il est possible que ça te mette une prise d'air selon la fuite, quand le mien fuyait je n'avais aucune perte de puissance, par contre une odeur de gasoil dans le compartiment moteur et du gasoil par terre là ou je m'arrêtais, ça fait désordre quand même, si tu va chez un mécano te faire changer ce joint, dis lui aussi qu'il change en même temps celui d'en dessous qui est probablement dans le même état et qu'il te règle un "point d'avance" en même temps vu que c'est démonté, ça t'évitera de payer deux fois la main d'oeuvre....
avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 50
Localisation : Perpignan

Revenir en haut Aller en bas

Re: probleme M51

Message par marc911s le 28.09.12 9:09

Bon cest decidé ,je vois pour faire une refection de PI complète .... et vous tiendrez au courant ...
avatar
marc911s
Membre expert
Membre expert

Messages : 7131
Date d'inscription : 27/05/2010
Age : 28
Localisation : 20215

http://marc911s.skyrock.com/

Revenir en haut Aller en bas

Re: probleme M51

Message par vozhd le 28.09.12 15:43

je pense aussi a la petite prise d'air par la fuite a la PI.
avatar
vozhd
Membre acharné e34
Membre acharné e34

Messages : 617
Date d'inscription : 08/09/2011
Age : 37
Localisation : grésivaudan

Revenir en haut Aller en bas

Re: probleme M51

Message par béhémiste66 le 28.09.12 17:07

marc911s a écrit:Bon cest decidé ,je vois pour faire une refection de PI complète .... et vous tiendrez au courant ...

ok mais une réfection complète moi on me demandais pas loin de 800 euros !!! la plupart du temps seuls les joints qui ne nécessitent pas de démontage de la PI sont incriminés dans les prises d'air et autres fuites.......tiens nous au courant en tous les cas.. No
avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 50
Localisation : Perpignan

Revenir en haut Aller en bas

Re: probleme M51

Message par marc911s le 29.09.12 10:01

800€ !! un specialiste ma demandé 600 ... mais je vais le faire au black lol

je prefere la refaire avec un passage au banc ,car mon ancien moteur j'ai fait que les joints et elle deconait tout le temps apres :s
avatar
marc911s
Membre expert
Membre expert

Messages : 7131
Date d'inscription : 27/05/2010
Age : 28
Localisation : 20215

http://marc911s.skyrock.com/

Revenir en haut Aller en bas

Re: probleme M51

Message par marc911s le 17.10.12 14:37

Pompe deposé, demonté et nettoyé entiérement, avec jointure complete et reglage !!

et bien plus de soucis !! la voiture remarche parfaitement bien ,plus souple et moin daccoups ...

merci les potos

a locker
avatar
marc911s
Membre expert
Membre expert

Messages : 7131
Date d'inscription : 27/05/2010
Age : 28
Localisation : 20215

http://marc911s.skyrock.com/

Revenir en haut Aller en bas

Re: probleme M51

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum