Plus de clim !

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Plus de clim !

Message par German1303 le 29.07.10 17:24

Bonjour a tous !

Je vous expose mon "PB"

J'ai acheté hier ma 525, et la clim ne fonctionne pas...

Pourtant le vendeur m'a dit l'avoir faite rechargé au moins de Juin !
Il m'a dit quelle fonctionnais bien au debut, puis plus rien...

N'y connaissant pas grand chose en clim, je me tourne un peut vers vous Wink

JE pense qu'il doit y avoir une fuite quelques part...

MAis comment trouver d'ou vient le Pb ?

COmment savoir si il s'agit d'une fuite ou d'un pb de compresseur ?
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 35
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: Plus de clim !

Message par Invité le 29.07.10 17:27

bah faut regarder si quand tu met la clim si le compresseur démarre ou pas, si oui le régime de ton moteur augmenteras pour supporter la demande d'énergie du compresseur... si non il est rincé, ou alors tu regarde si ya du jus qui sors je crois que ya des fil la dessus...
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Plus de clim !

Message par minous54 le 29.07.10 18:20

pour le compresseur, si il se met en route ou pas, et dans ce cas tu seras vite fixé, l'ancien proprio dit qu'il l'a rechargé au mois de juin, avant de la vendre ?, mouai, tu as une facture ?
Sinon, dans ce cas là, sans certitude de recharge, y a pas 36000 solutions pour voir si il y a une fuite, y'en a qu'une : LE TRACEUR, en fait, c'est comme un liquide coloré qui est mit dans le circuit, et si il ressort, on voit où, et comme çà si ça fuit on le voit, il font ça en centre auto ... au fait, elle date de quand ta tuture, car y'a l'ancien gaz et le nouveau, l'ancien étant interdit maintenant ....si c'est le nouveau et que tu répare, je ne saurais trop te conseiller de traiter ton circuit aussi contre les bactéries
avatar
minous54
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 3510
Date d'inscription : 20/05/2010
Age : 47
Localisation : Alsace (67) - secteur Obernai

Revenir en haut Aller en bas

Re: Plus de clim !

Message par German1303 le 29.07.10 19:06

Donc pour vérifier si le compresseur se met en route, il faut, au ralentie, lancer la clim.

Si le régime moteur augmente c'est que le compresseur fonctionne, c'est bien ca ?

J'ai vu que la courroie était bien présente et entrainais le compresseur en tout cas.

Si le régime n'augmente pas cela veut dire que le compresseur est HS c'est bien ca ?

Malheureusement, non je n'ai pas trouver la facture de la recharge de clim dans les papier que m'a fournie le vendeur...

La seul recharge de clim dont j'ai la facture date du 17/07/08 !

RECHARGE CLIMATISATION R135A : 75€
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 35
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: Plus de clim !

Message par minous54 le 29.07.10 20:34

pour savoir si ton compresseur se met en route, tu mets évidement ton moteur en fonction, ensuite tu met ta clim en route et tu n'oubli pas aussi de mettre ton ventlo en route sinon la clim ne fonctionnera pas, ensuite ton moteur doit faire une légère montée en régime et tu dois pouvoir entendre ta pompe de clim (en fait son embrayage) se mettre en route ... le mieux c'est que vous soyez deux, et un reste au capot, car le système se met en route rapidement
avatar
minous54
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 3510
Date d'inscription : 20/05/2010
Age : 47
Localisation : Alsace (67) - secteur Obernai

Revenir en haut Aller en bas

Re: Plus de clim !

Message par al2231 le 29.07.10 20:47

c'est peut etre ta commande de clim interieur qui est morte!!
avatar
al2231
Membre spécialiste
Membre spécialiste

Messages : 1430
Date d'inscription : 21/05/2010
Age : 31
Localisation : bouquetot

Revenir en haut Aller en bas

Re: Plus de clim !

Message par minous54 le 30.07.10 11:00

al2231 a écrit:c'est peut etre ta commande de clim interieur qui est morte!!

oui cela peut être ça, dans ce cas la petite lulume restera éteinte
avatar
minous54
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 3510
Date d'inscription : 20/05/2010
Age : 47
Localisation : Alsace (67) - secteur Obernai

Revenir en haut Aller en bas

Re: Plus de clim !

Message par German1303 le 30.07.10 11:17

Bon, j'ai tester ca tout a l'heure... (bon etant seul ce n'est pas forcement evident)

DEja la lumiere s'allume normalement.

PAr contre, je regime moteur n'a pas augmenté scratch
A la limite on dirai plus que ca "force", le regime a "yoyoté" plutot vers le bas que vers le haut et ensuite reste normal Suspect
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 35
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: Plus de clim !

Message par minous54 le 30.07.10 12:17

oui, il rattrappe son "soufle" en faite il régul car quel quelque chose doit "coincer", faudrait vraiment que tu puisse voir si ton compresseur se met en route
avatar
minous54
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 3510
Date d'inscription : 20/05/2010
Age : 47
Localisation : Alsace (67) - secteur Obernai

Revenir en haut Aller en bas

Re: Plus de clim !

Message par German1303 le 01.08.10 6:54

C'est pas evident a tester seul...

Y a pas un autre moyenx pour le tester ?
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 35
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: Plus de clim !

Message par minous54 le 01.08.10 12:04

ben quand tu es au volant, tu démarre, tu met ta venilo au mini et tu met la clim et tu essaye d'entendre, mais des fois on entend pas le compresseur, le plus simple étant d'être à deux
avatar
minous54
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 3510
Date d'inscription : 20/05/2010
Age : 47
Localisation : Alsace (67) - secteur Obernai

Revenir en haut Aller en bas

Re: Plus de clim !

Message par German1303 le 01.08.10 12:12

C'est bon, grace aux explication d'un modo de 6enligne, j'ai pu verifier que l'embrayage de mon compresseur fonctionnais Wink

Reste plus qu'a savoir ce qui merde encore...
Fuite ?
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 35
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: Plus de clim !

Message par minous54 le 01.08.10 13:37

bon ton embrayage fonctionne, il est possible que ton circuit soit vide ... vérifis aux buses
avatar
minous54
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 3510
Date d'inscription : 20/05/2010
Age : 47
Localisation : Alsace (67) - secteur Obernai

Revenir en haut Aller en bas

Re: Plus de clim !

Message par German1303 le 01.08.10 13:44

minous54 a écrit:bon ton embrayage fonctionne, il est possible que ton circuit soit vide ... vérifis aux buses

C'est la ou il y a 2 tuyaux en metal cote a cote avec 2 bouchon en plastique noir ?
J'en ai defait un pour voir. ca resemble a une sorte de clapet anti retour Surprised
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 35
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: Plus de clim !

Message par minous54 le 01.08.10 14:11

oui c'est là
avatar
minous54
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 3510
Date d'inscription : 20/05/2010
Age : 47
Localisation : Alsace (67) - secteur Obernai

Revenir en haut Aller en bas

Re: Plus de clim !

Message par john-72 le 01.08.10 21:31

German1303 a écrit:C'est bon, grace aux explication d'un modo de 6enligne, j'ai pu verifier que l'embrayage de mon compresseur fonctionnais Wink

Reste plus qu'a savoir ce qui merde encore...
Fuite ?

Lu !

Quand tu as une soluce, tu peu au moins nous mettre le lien de ton topic avec la soluce ?
Merci !

++
avatar
john-72
Membre expert
Membre expert

Messages : 2159
Date d'inscription : 24/05/2010
Age : 42
Localisation : Océan indien !

Revenir en haut Aller en bas

Re: Plus de clim !

Message par minous54 le 02.08.10 11:34

alors il reste du gaz ?
avatar
minous54
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 3510
Date d'inscription : 20/05/2010
Age : 47
Localisation : Alsace (67) - secteur Obernai

Revenir en haut Aller en bas

Re: Plus de clim !

Message par béhémiste66 le 02.08.10 15:04

sur les E34 la fuite est quasiment toujours au même endroit, c'est a dire au condenseur, n'importe quel centre auto ou pro qui va te recharger la clim va si il est conscencieux passer avant un traceur, et la y a pas de zigzag possible, il verra tout de suite si il y a une fuite, par contre évites de trop faire tourner le compresseur a vide, ça peut l'abimer.
avatar
béhémiste66
Membre spécialiste
Membre spécialiste

Messages : 1730
Date d'inscription : 27/05/2010
Age : 51
Localisation : Perpignan

Revenir en haut Aller en bas

Re: Plus de clim !

Message par German1303 le 02.08.10 18:14

john-72 a écrit:
German1303 a écrit:C'est bon, grace aux explication d'un modo de 6enligne, j'ai pu verifier que l'embrayage de mon compresseur fonctionnais Wink

Reste plus qu'a savoir ce qui merde encore...
Fuite ?

Lu !

Quand tu as une soluce, tu peu au moins nous mettre le lien de ton topic avec la soluce ?
Merci !

++

Les explications dans ce post sur 6L :

http://www.6enligne.net/forum/index.php?showtopic=138297&pid=1259227&st=0&#entry1259227

Y a qu'a demander ! Wink
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 35
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: Plus de clim !

Message par German1303 le 02.08.10 18:15

béhémiste66 a écrit:sur les E34 la fuite est quasiment toujours au même endroit, c'est a dire au condenseur, n'importe quel centre auto ou pro qui va te recharger la clim va si il est conscencieux passer avant un traceur, et la y a pas de zigzag possible, il verra tout de suite si il y a une fuite, par contre évites de trop faire tourner le compresseur a vide, ça peut l'abimer.

Je vais aler dans un centre auto pour un diagnostique... Wink

Ils me diront si il y a une fuite !

Pour le compresseur, c'est ce que je me suis dit aussi... je ne le fait plus tourner maintenant Wink
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 35
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: Plus de clim !

Message par veronne 525 le 17.10.10 7:30

salut , la fuite peut venir du condenseur mais de ailleurs egalement.
j ai des soucis avec ma clim depuis 2 ans.
apres avoir localiser la fuite au detendeur j ai abord changer les joints du detendeur et tout les autres aussi. ça a fontionner un temps puis peu a peu plus rien.
au printemps prochain je vais la refaire a neuf , en changant : le detendeur , la bouteille deshidratante , re tout les joints.
le condenseur , l evaporateur et le compresseur etant bon je touche pas ( sauf les joints bien sur )
avatar
veronne 525
Membre accroc
Membre accroc

Messages : 193
Date d'inscription : 03/09/2010
Age : 51
Localisation : nord

Revenir en haut Aller en bas

Re: Plus de clim !

Message par minous54 le 17.10.10 10:54

pour éviter les fuites, faite tourner votre clim même l'hiver, avec le chauffage bien sûr, sinon, oui, les joint vieillissent + vite
avatar
minous54
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 3510
Date d'inscription : 20/05/2010
Age : 47
Localisation : Alsace (67) - secteur Obernai

Revenir en haut Aller en bas

Re: Plus de clim !

Message par veronne 525 le 17.10.10 17:04

re , dommage que peq est verrouillé son poste car il risque fort de nous revenir avec son probléme , une clim ne se vide pas toute seule.
j avais egalement recharger mais 3 mois plus tard c etais vide ;
j ai changer mes joints de clim et recharger cette fois là ça a tenu 2 mois
avatar
veronne 525
Membre accroc
Membre accroc

Messages : 193
Date d'inscription : 03/09/2010
Age : 51
Localisation : nord

Revenir en haut Aller en bas

Re: Plus de clim !

Message par veronne 525 le 17.10.10 17:26

en general sa fuit lentement, çà tient 1 , 2 ,3 ,4 mois.
ça tourne nikel ça refroidit bien mais si le probléme est là, c est vite la desilusion.
hormis si la clim n as pas etait recharger depuis plusieurs années et si tu n as pas les factures de rechargement dans ce cas faut douter.
en plus si la clim est rester plusieurs mois voir années sans tourner les joints sont a coup sur sec donc mort.
quand c est ça recharger ne sert plus a rien , il y a fuite obligatoirement.
pour ces raisons peq risque fort de reposter pour une clim qui n aura tenu que quelques mois
avatar
veronne 525
Membre accroc
Membre accroc

Messages : 193
Date d'inscription : 03/09/2010
Age : 51
Localisation : nord

Revenir en haut Aller en bas

Re: Plus de clim !

Message par minous54 le 17.10.10 19:14

et oui, mais bon ...
c'est pour pas que les joints sèchent que je dis faite la tourner aussi en hiver (avec le chauffage bien sur)
avatar
minous54
Modérateur/Mécanicien du forum
Modérateur/Mécanicien du forum

Messages : 3510
Date d'inscription : 20/05/2010
Age : 47
Localisation : Alsace (67) - secteur Obernai

Revenir en haut Aller en bas

Re: Plus de clim !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum