Bruit a l'arriere.... Pont ???

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bruit a l'arriere.... Pont ???

Message par German1303 le 09.04.12 16:05

Bonjour a tous !

Bon, j'vous explique mon "probleme".

Depuis que j'ai ma 525 TDS touring, mon "train arriere" fait du bruit en roulant...
(Je l'ai acheté a 274 000, elle en a 305 000 actuellement)
C'est encore pire quand je "leve le pied"....

Une sorte de "Ooooooooouuuuuuuuuuuuuuuuuuuuuuuuu" des que je leve le pied. et qui "s'arrete" des que je réaccelère....
Mais meme en roulant le bruit est present.... de plus en plus present meme j'ai l'impression....

J'me demande si cela ne viendrai pas du pont.
Un pote me dit que c'est les cardans... Mais bon, ca m'etonnerai... Un cardan fait un bruit plus "particulier"
Et c'est surtout perceptible en virage.
Ca fait plus un bruit du style "RrrrRrrrRrrRrrrRrr" (Notez comme je suis bon pour les bruitage Laughing )

J'ai deja fait une vidange de pont, et rebalancé de l'huile neuve, voir si cela venais de la.
Pas d'amelioration...

J'ai l'impression que ca ne va pas en s'arrangeant Crying or Very sad Crying or Very sad Crying or Very sad
Donc avant de me retrouver en rade sur le bord de l'autoroute a 04h00 du mat, sous la pluie et a 300 bornes de chez moi, j'aimerai regler ce probleme.
Ca deviens ch**nt de rouler tellement ca fait du bruit Mad

J'ai en stock un pont que j'ai recuperer sur une 524 TD (berline)

Question : Est ce que ca se monterai sur ma 525 TDS touring ?

Je pense que oui, mais je me pose surtout la question du rapport de pont... Suspect
Quel difference entre les 2 ?

Sinon, j'echange mon pont de berline contre un pont de touring Laughing


Dernière édition par German1303 le 09.04.12 16:33, édité 1 fois
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 35
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: Bruit a l'arriere.... Pont ???

Message par Invité le 09.04.12 16:25

'lut,

logiquement ça monte, car j'ai en prévision d'en monter un sur la mienne Wink

Rapport plus court donc ça va mieux tirer en accel et moins en pointe, mais c'est ce que je veux donc cheers
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Bruit a l'arriere.... Pont ???

Message par German1303 le 09.04.12 16:29

Ils me semblais que les tourings avaient des rapports plus court... Suspect
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 35
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: Bruit a l'arriere.... Pont ???

Message par Invité le 09.04.12 16:38

Oui sur les Tourings c'est un peu plus court que sur les Berline mais les 524 sont encore plus court.

avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Bruit a l'arriere.... Pont ???

Message par German1303 le 09.04.12 17:43

Fazeman a écrit:Oui sur les Tourings c'est un peu plus court que sur les Berline mais les 524 sont encore plus court.


OK...

Donc faudrait que je trouve un pont de touring 525... Neutral
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 35
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: Bruit a l'arriere.... Pont ???

Message par Invité le 09.04.12 17:50

monte celui de 524 Wink
avatar
Invité
Invité


Revenir en haut Aller en bas

Re: Bruit a l'arriere.... Pont ???

Message par German1303 le 09.04.12 18:52

Ouais mais bon, si ca tire plus court...
Quoique, ouais, autant je testerai...
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 35
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: Bruit a l'arriere.... Pont ???

Message par Babame02 le 10.04.12 20:44

A 305 000 kms tu as un pont qui a déjà bien vécu Poto.. sachant qu'en général ils lâchent peu avant 300 000, je veux dire par là que ce ne serait pas anormal qu'il rende l'âme.

Bon courage pour le changement en tous cas! Wink
avatar
Babame02
Membre spécialiste
Membre spécialiste

Messages : 1810
Date d'inscription : 23/08/2010
Age : 27
Localisation : La Marne 51100 L'Aisne 02300 Areco 2760 (Argentina)

Revenir en haut Aller en bas

Re: Bruit a l'arriere.... Pont ???

Message par German1303 le 10.04.12 21:32

La 524 sur laquelle j'ai recuperé le pont affichais 276 000 Laughing
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 35
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: Bruit a l'arriere.... Pont ???

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum