vibrations... j'en ai marre

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

vibrations... j'en ai marre

Message par greg2410 le 07.04.12 9:19

Bonjour à tous les potos!

Voilà comme vous le savez j'ai echangé mes jantes avec françois... j'ai rééquilibré les 4 roues sans aucun probleme sur une machine neuve....je vous rassure le probleme etait dejà la avec mes autres jantes mais difficile à déceler...et ayant fait salon de provence suisse aller retour peut etre que ça la agravé.

J'ai un bruit du genre " brow brow brow brow " à 80 km/h PILE!! avec une vibration en 4eme ou en 5 eme ou au point mort...Au dessus il n'y a strictement rien testé ce matin jsuqu'à 160/180km/h .....et niet.

Donc pas la boite ni le pont , ni l'embrayage.

comme vous le savez la voiture au niveau rotule ... ben tout est changé mdrrrrr........quasi tout à l'avant à l'arriere tout complet neuf l'arbre de transmission aussi flector + palier central tous supports moteur et boite....

Les roulements .... les roulements..... ça fait du bruit quand c'est mort et j'ai un bruit qui s'accelere avec la vitesse mais sans vribrations...

Alors est ce que sur nos 5 ( j'ai entendu que oui ) les roulements font des vibrations quand ils sont HS et font du bruit ?

avatar
greg2410
Admin
Admin

Messages : 3752
Date d'inscription : 01/09/2011
Age : 36
Localisation : salon de provence

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par rottweiller62 le 07.04.12 14:08

A part un roulement en fin de vie (faut trouver lequel) je voit pas

________Passion E34_________
avatar
rottweiller62
Admin
Admin

Messages : 6699
Date d'inscription : 20/05/2010
Age : 33
Localisation : berck sur mer (62)

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par German1303 le 10.04.12 22:03

Deja ca viens de quel coté de la voiture ?

Avant ou arriere ?
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 34
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par greg2410 le 11.04.12 13:47

ça rentre en resonnance à 80 comme si tu avais une roue que je dirais " voilée" mais c'est une facon de parler c'est pour vous donner le bruit que ça fait.

si je me met à 110 et que je me met au point mort on entend un bruit de roulis derriere! aigu...

et quand je freine j'ai remarqué que j'ai un bruit qui surgit ça fait brooooooooooooow et si je lache la pedale ça part...

________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3752
Date d'inscription : 01/09/2011
Age : 36
Localisation : salon de provence

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par German1303 le 11.04.12 14:28

Disque arriere voilé ?
Dans quel etat tes plaquettes ? ET surtout machoires de frein a main ?
T'a essayer de tirer le frein à main en roulant ? (Progressivement ! Laughing ) voir si ca a une influence sur le bruit ?
avatar
German1303
Membre acharné e34
Membre acharné e34

Messages : 646
Date d'inscription : 29/07/2010
Age : 34
Localisation : Miramas le Vieux (13)

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par greg2410 le 12.04.12 9:30

t'inquiete pas poto de ce coté là tout est neuf. c'est pas ça , tu verrais la voiture tu n'en douterais pas mdrrr... je suis tres soigneux et exigeant en terme d'etat de l'auto. tous mes CT sont vierges.

c'est certainement un roulement de roue mais à 80 ça peut etre devant ou derriere... c'est qui est ch**nt... et je voulais savoir si quelqu'un a dejà eu ça... ais bon quand je poste un sujet personne a eu le meme soucis que moi... pas de chance. lool...
avatar
greg2410
Admin
Admin

Messages : 3752
Date d'inscription : 01/09/2011
Age : 36
Localisation : salon de provence

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par beumeuveu le 16.04.12 9:34

si si MOI lol!
ha là je vais suivre ton post de très près !
j'ai à peu près le même problème en ce moment sans le bruit
en effet entre 80 et 90 km/h la voiture se met a vibrer sauvagement comme si elle entrait en résonance???? avant rien après rien....et pas de bruit suspect.
je viens de changer les silent-blocs de barres stab avant/ arrière + biellettes les tirants de direction changés également et pneus neufs .
voilà pour moi
avatar
beumeuveu
Membre acharné e34
Membre acharné e34

Messages : 854
Date d'inscription : 28/04/2011
Age : 43
Localisation : moselle

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par badboys_666 le 16.04.12 12:59

rotule de suspension , je le redirais jamais assez ( 5 ans a chercher se soucis sur ma belle avant de trouver )
avatar
badboys_666
Membre acharné e34
Membre acharné e34

Messages : 953
Date d'inscription : 21/12/2010
Age : 36
Localisation : belgique/hainaut

http://sechaufferaubois.forumparfait.com/index.php

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par beumeuveu le 16.04.12 13:59

merci pour l'info !!!! cheers
si on est bien d'accord ce serait la pièce 2 du schema...

avatar
beumeuveu
Membre acharné e34
Membre acharné e34

Messages : 854
Date d'inscription : 28/04/2011
Age : 43
Localisation : moselle

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par badboys_666 le 16.04.12 14:15

oui : ressere a fond le boulon 4/5/6 , et leve ta voiture et pose la sur un bout de bois en appuis leger pour forcer l'amorto a appuyer a 100 kg +- et pousse sur ta roue de haut en bas , etregarde la rotule sous le boulon 15 ....
avatar
badboys_666
Membre acharné e34
Membre acharné e34

Messages : 953
Date d'inscription : 21/12/2010
Age : 36
Localisation : belgique/hainaut

http://sechaufferaubois.forumparfait.com/index.php

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par beumeuveu le 16.04.12 15:20

je vais faire ça des que possible...
en tout cas merci pour l'info Wink
avatar
beumeuveu
Membre acharné e34
Membre acharné e34

Messages : 854
Date d'inscription : 28/04/2011
Age : 43
Localisation : moselle

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par ricobino le 16.04.12 21:17

Salut,
Est ce que tes pneus sont neufs ?
Figures toi que j'avais exactement le même pb que toi, mes pneus n' étaient pourtant pas morts mais ils avaient de l'age car je ne roule pas beaucoup. L'année dernière je les ai changé et tout est rentré dans l'ordre, plus aucune vibration !
avatar
ricobino
Membre accroc
Membre accroc

Messages : 467
Date d'inscription : 21/06/2010
Age : 52
Localisation : Ain

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par beumeuveu le 16.04.12 22:12

oui mes pneus sont tout neufs ils sont montés de la semaine dernière.
le problème était présent avant le changement et l'est toujours après Crying or Very sad
avatar
beumeuveu
Membre acharné e34
Membre acharné e34

Messages : 854
Date d'inscription : 28/04/2011
Age : 43
Localisation : moselle

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par greg2410 le 17.04.12 9:11

voilà des nouvelles en ce qui me concerne....

je suis allé rééquilibrer mes roues et oui une 3eme fois...n'etant pas du metier je ne savez pas qu'il fallait mettre le cone pour la jante coté exterieur sur l equilibreuse et non à l'interieur... dejà une erreur... donc je le fais et je vais sur martigues pour la finission de mon parechoc.. et là ça se met encore à vibrer un truc de malade!!!!! donc je retourne sur pertuis chez mon pote ( 1 demi heure d'autoroute )

et la machine n'avait pas eté touché... donc resté sur mes bons reglages... je remet les 2 roues droite et ces roues me redemandent en complement 15 et 25 grammes de + alors qu'elles sortaient à zero au premier tour.... bizar.

Au final tout va pour le mieux jusqu'à 140 km/h la voiture est d'une fluidité irréprochable, mais au delà ça tremble mais devant et on le sent bien que c'est devant le volant fait des petite vibrations mais de HAUT EN BAS ET NON DE DROITE A GAUCHE ....

mais parecontre, passer apres 155/160km/h ça disparait à hauteur de 90%....

donc j'ai de l'amelioration mais c'est pas parfait...

vous pensez à quoi?
avatar
greg2410
Admin
Admin

Messages : 3752
Date d'inscription : 01/09/2011
Age : 36
Localisation : salon de provence

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par beumeuveu le 17.04.12 10:16

juste une idée toute bête:
as tu possibilité de monter un jeu de jantes différent du tien?
cela permettrait de mettre en cause ou hors de cause tes jantes (problème d'équilibrage ou voilage...)
avatar
beumeuveu
Membre acharné e34
Membre acharné e34

Messages : 854
Date d'inscription : 28/04/2011
Age : 43
Localisation : moselle

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par greg2410 le 17.04.12 10:48

les jantes qui ont un plat ou un voilage ça se voit à l'equilibreuse à l'oeil nu.

je repete je les ai equilibré moi meme pas par quelqu'un, mon pote qui est mecano m'a reglé l'equilibreuse en corrigeant mes erreurs que j'avais faite au debut et c'est moi qui ait posé les plombs et il a aussi regardé les roues qui tournaient... pas de voilage et pas de plat sur les pneus...mais ils font un peu de bruit.



crois moi j'aurais bien aimé que ça soit ça... je changeait et terminé...

et non je n'ai pas d'autre jantes pour croiser.

de toute façon ça le faisait un peu avec les autre jantes, qui etaient neuves avec les pneus neufs aussi... donc on peut regarder ailleur je pense. Very Happy
avatar
greg2410
Admin
Admin

Messages : 3752
Date d'inscription : 01/09/2011
Age : 36
Localisation : salon de provence

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par beumeuveu le 17.04.12 11:43

c’était une idée parmi d'autres Rolling Eyes
donc tes jantes ne sont pas en cause...
alors il te reste a essayer les rotules comme badboys_666 l'a suggéré...
avatar
beumeuveu
Membre acharné e34
Membre acharné e34

Messages : 854
Date d'inscription : 28/04/2011
Age : 43
Localisation : moselle

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par greg2410 le 17.04.12 12:20

ouaip je vais regarder et faire comme il la dit. se font parti des rotules que je n' ai pas changé du train avant les bras superieur oui sont neufs.

je ne veux pas mettre en doute ce que dit badboys mais moi ça vibre à 145km/h!! pas en dessous!! la rotule devrait vibrer en dessous normalement à partir de 80km/h!!

momi à 80km/h je n'ai plus rien c'etait donc un muvais equilibrage dù à mon erreur!....

alors peut etre la piste d'un pneu qui se deforme ou tout bete un roulement avant car ça donne des vibrations quand c'est HS....

ou alors tout betement ce qu'on m'a dit a la géomtrie , les bielettes de renvoi de la cremaliere de direction... on m'a dit qu'elles etait morte...
avatar
greg2410
Admin
Admin

Messages : 3752
Date d'inscription : 01/09/2011
Age : 36
Localisation : salon de provence

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par beumeuveu le 17.04.12 12:43

celles ci moi je les ai changées , pas de changement au niveau vibrations
....
je viens de penser à autre chose, en freinant les vibrations sont aussi présentes?
avatar
beumeuveu
Membre acharné e34
Membre acharné e34

Messages : 854
Date d'inscription : 28/04/2011
Age : 43
Localisation : moselle

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par greg2410 le 17.04.12 13:32

on va dire accentuées. mais quand il n'y a pas de vibrations quand je freine ça ne vibre pas.

________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3752
Date d'inscription : 01/09/2011
Age : 36
Localisation : salon de provence

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par badboys_666 le 17.04.12 13:34

je le dit et je le repete , pendant 5 ans je me suis arracher les cheveux : rotule de la jambe d amortisseur , voir plus haut ou jeu dans l amortisseur ou coupelle ...
il te reste plus que cette possibilitee la
avatar
badboys_666
Membre acharné e34
Membre acharné e34

Messages : 953
Date d'inscription : 21/12/2010
Age : 36
Localisation : belgique/hainaut

http://sechaufferaubois.forumparfait.com/index.php

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par greg2410 le 17.04.12 13:37

à 150km/h? car en dessous rien!! je dis bien rien!!!!!

excuse moi d'insister car 150km/h ça fait vite! quand meme pour une vibration.

pour completer, mon volant ne vibre pas et j'ai pneus déformés c'est confirmé.

badboys, pour ta rotule de suspension tu avais le volant qui vibrait ou pas? ou c'etait l'avant de la voiture qui tremblait?
!
avatar
greg2410
Admin
Admin

Messages : 3752
Date d'inscription : 01/09/2011
Age : 36
Localisation : salon de provence

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par greg2410 le 28.04.12 8:44

je crois que badboys a vu juste en braquant avec la voiture j'ai senti un gros tak aux pieds à gauche..... donc je vais changer mes bras inferieur de suspension.

________Passion E34_________
un 6 en ligne.. sinon??? un V12 Jaguar loool!



mes précedentes autos: golf 2 GTI 16s edition one, ford mustang 1979, 324d , cli* sport ( une catastrophe ) bmw 316 e30 , citron BX GTI 1.9, golf 3 1L8, Golf 4 TDI 110 confort et ma 525i 24soupapes... en collection Jguar XJ12 daimler double six 5L3 v12. AUJOURD'HUI 535 i de 1989.
avatar
greg2410
Admin
Admin

Messages : 3752
Date d'inscription : 01/09/2011
Age : 36
Localisation : salon de provence

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par badboys_666 le 28.04.12 9:02

greg , j'ai eu le soucis pendant 5 ans ....
j ai chercher comme un dingue , même en collant une web cam relier a un pc portable et en filamant se qui se passais ( resultat decedevant je l accorde )
j ai chercher la voiture lever au crik et chandelle ( la tu peux te caresser même si la routule est prete a se barrer comme les roues sont lever elles sont toutes en tension et tu verras rien )
la seule possibilitee est de fo**re roue par roue sur des taquetes equiper de rouleemnt a billes et de forcer la roue a bouger voiture posée ( en braquant , avec une enorme barre plier et boulonnée sur deux goujons de toues et relier avec deux tiges filetee ( oui je l'ai fait aussi celle la )
ou alors la plus hard et chiante : demonter les rotules une a une et controler leur jeu : 1/10 ieme de mm de jeu et c quasi bon pour la poubelle ....
avatar
badboys_666
Membre acharné e34
Membre acharné e34

Messages : 953
Date d'inscription : 21/12/2010
Age : 36
Localisation : belgique/hainaut

http://sechaufferaubois.forumparfait.com/index.php

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par crazymac le 10.05.12 19:48

J'ai exactement le même problème sur la mienne. J'ai me^me un vieux bruit de rotule sur les bosses. Mais roues levées impossible de trouver le moindre jeu.
J'en ai eu marre j'ai commandé 4 bras Meyle HD sur ebay.de pour 200e.

crazymac
Membre accroc
Membre accroc

Messages : 379
Date d'inscription : 14/05/2011
Age : 38
Localisation : Saint-Flour, Auvergne / Toulouse

Revenir en haut Aller en bas

Re: vibrations... j'en ai marre

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum